<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
		<link rel="Shortcut Icon" href="http://www.oneman.gr/skins/bugs-fixed/images/favicon.ico" />
		<link rel="icon" href="http://www.oneman.gr/skins/bugs-fixed/images/favicon.png" type="image/png"/>
		<link rel="pingback" href="http://www.oneman.gr/xmlrpc" />
		<link rel="canonical" href="http://www.oneman.gr/gynaikes/hot_right_now/h-gymnh-paramonh-ths-elsa-hosk.4445380.html"/>
		<meta property="og:url" content="http://www.oneman.gr/gynaikes/hot_right_now/h-gymnh-paramonh-ths-elsa-hosk.4445380.html"/>
		<meta property="og:title" content="Η γυμνή Παραμονή της Elsa Hosk " />
		<meta property="og:type" content="article">
		<meta name="twitter:title" content="Η γυμνή Παραμονή της Elsa Hosk ">
		<meta name="description" content="Ο Άι Βασίλης υπάρχει, και φέτος μας έκανε δώρο ένα μοντέλο της Victoria s Secret χωρίς εσώρουχα (ούτε καν Victoria s Secret). ">
		<meta property="og:description" content="Ο Άι Βασίλης υπάρχει, και φέτος μας έκανε δώρο ένα μοντέλο της Victoria s Secret χωρίς εσώρουχα (ούτε καν Victoria s Secret). " />
		<meta name="twitter:description" content="Ο Άι Βασίλης υπάρχει, και φέτος μας έκανε δώρο ένα μοντέλο της Victoria s Secret χωρίς εσώρουχα (ούτε καν Victoria s Secret). " />
		<meta property="og:image" content="http://www.oneman.gr/gynaikes/hot_right_now/article4445437.ece/BINARY/w620/Hosk-Cover.jpg" />
		<title>Η γυμνή Παραμονή της Elsa Hosk - Hot Right Now - ΓΥΝΑΙΚΕΣ | oneman.gr</title>
		<meta name="description" content="Ο Άι Βασίλης υπάρχει, και φέτος μας έκανε δώρο ένα μοντέλο της Victoria s Secret χωρίς εσώρουχα (ούτε καν Victoria s Secret). | oneman.gr" />
		<!-- script>
			totalSeconds = 0;
			myInterval = setInterval(setTime, 1);
			
			function setTime()
			{
			    ++totalSeconds;
			}
			function stopTimer(){
			    console.log("total: "+totalSeconds);
			    clearInterval(myInterval);
			}
			</script -->
		<meta name="google-site-verification" content="izUuWUPJgam-PVngN6tIj8cuMRYELvYOHLC3kMarYUA" />
		<meta property="fb:app_id" content="1832707186949399">
		<link rel="stylesheet" type="text/css" media="screen" href="/skins/bugs-fixed/minified_css/all.css?e=34" />
		<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:100,100italic,300,300italic,400,400italic,700,700italic&subset=latin,greek-ext,greek' rel='stylesheet' type='text/css'>
		<!--<link rel="stylesheet" type="text/css" media="screen" href="/skins/bugs-fixed/css/grid.css" />
			<link rel="stylesheet" type="text/css" media="screen" href="/skins/bugs-fixed/css/base.css" />
			<link rel="stylesheet" type="text/css" media="screen" href="/skins/bugs-fixed/css_ie/master.css" />-->
		<!--[if IE 8]>
			<link rel="stylesheet" type="text/css" media="screen" href="/skins/bugs-fixed/css_ie/ie8.css" />
			<![endif]-->
		<!--[if lte IE 7]>
			<link rel="stylesheet" type="text/css" media="screen" href="/skins/bugs-fixed/css_ie/ie7.css" />
			<![endif]-->
		<!--link rel="stylesheet" href="http://f.fontdeck.com/s/css/u5mYSdgdXljzmDHdstX1xDoEPik/www.oneman.gr/12114.css" type="text/css" />
			<link rel="stylesheet" href="http://static.24media.gr/fonts/PF%20Centro%20Slab%20Pro%20Black/PFCentroSlabPro-Black.css" type="text/css" /-->
		<link rel="stylesheet" href="/skins/bugs-fixed/fonts/PFCentroSlabPro-Black.css" type="text/css" />
		<style>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</style>
		<!--new headings-->
		<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,300,100&subset=latin,greek,greek-ext' rel='stylesheet' type='text/css'>
		<style>
			.article-content .body h2 {
			font-family: "Centro Slab Pro Black", Cambria, Georgia, serif;
			font-size: 28px;
			/*font-weight: 900;*/
			letter-spacing: -0.6px;
			line-height: 30px;
			text-align: left;
			padding-bottom: 6px;
			}
			.article-content .body h3 {
			font-family: 'Roboto Slab', serif;
			font-size: 18px;
			letter-spacing: -0.4px;
			color: #000;
			line-height: 22px;
			margin-bottom: 3px;
			text-align: left;
			margin-top: 20px;
			}
			.article-content .body h4 {
			font-family: 'Roboto Slab', serif;
			color: #000;
			font-size: 21px;
			font-weight: 300;
			letter-spacing: -0.6px;
			line-height: 32px;
			text-align: center;
			margin: 0px 20px 35px 20px;
			padding: 0 56px;
			vertical-align: middle;
			}
			.article-content .body h4:before {
			content: "";
			display: inline-block;
			background: url('http://www.oneman.gr/gynaikes/article3954258.ece/BINARY/original/open_quote_one.png') no-repeat 0px 0px;
			width: 27px;
			height: 28px;
			/* float: left; */
			position: relative;
			left: -5px;
			}
			.article-content .body h4:after {
			content: "";
			display: inline-block;
			background: url('http://www.oneman.gr/gynaikes/article3954259.ece/BINARY/original/close_quote_one.png?d') no-repeat 0px 0px;
			width: 27px;
			height: 28px;
			margin-left: 5px;
			position: relative;
			bottom: -12px;
			/* float: right; */
			}
			.article-content .body h5 {
			font-family: "Centro Slab Pro Black", Cambria, Georgia, serif font-size: 18px;
			font-weight: normal;
			letter-spacing: -0.8px;
			line-height: 24px;
			text-align: left;
			display: inline-block;
			float: left;
			width: 227px;
			padding: 17px 50px 50px 0px;
			margin: 14px 0;
			font-size: 18px;
			line-height: 24px;
			}
			.article-content .body h5:before {
			content: "";
			background: url(http://www.oneman.gr/gynaikes/article3954249.ece/BINARY/original/rect_h5_one.png) no-repeat;
			display: block;
			width: 39px;
			height: 18px;
			margin-right: 6px;
			}
			.article-content .body h6 {
			font-family: "Centro Slab Pro Black", Cambria, Georgia, serif;
			color: #f89629;
			font-size: 18px;
			/*font-weight: 900;*/
			letter-spacing: -0.45px;
			line-height: 22px;
			text-align: left;
			clear: none;
			float: none;
			background-color: transparent;
			padding: 0px;
			width: auto;
			margin: -8px 0 20px -2px;
			}
			.article-content .body h6 a {
			font-family: "Centro Slab Pro Black", Cambria, Georgia, serif;
			color: #f89629;
			font-size: 18px;
			font-weight: normal;
			letter-spacing: -0.45px;
			line-height: 22px;
			text-align: left;
			text-decoration: none;
			background: transparent;
			}
			u {
			text-decoration: none;
			}
			.article-content .summary {
			font-family: 'Roboto Slab', serif;
			font-size: 22px;
			font-weight: 300;
			line-height: 26px;
			font-style: initial;
			}
		</style>
		<style>
			/* @start Game of Thrones Countdown Styles */
			.cdown {
			position: relative;
			margin: 48px 0 30px;
			}
			.got_countdown {
			padding-top: 52px!important;
			}
			.cdown .got_countdown .w300 {
			height: 302px;
			overflow: hidden;
			position: relative;
			}
			.cdown .got_countdown .got-overlay {
			position: absolute;
			bottom: 0;
			}
			.cdown .got_countdown .article-overlay {
			position: absolute;
			top: 0;
			}
			.cdown .got_countdown .title {
			font-family: "Centro Slab Pro Black", Cambria, Georgia, serif;
			font-size: 20px;
			line-height: 24px;
			padding: 12px 8px 9px;
			border-bottom: solid 8px #000000;
			text-align: center;
			}
			.cdown .got_countdown .leadtext {
			display: none;
			}
			.cdown .header {
			font-family: "Centro Slab Pro Black", Cambria, Georgia, serif;
			text-align: center;
			font-weight: 900;
			position: absolute;
			z-index: 1;
			left: 0;
			right: 0;
			}
			.cdown .header h2 {
			font-size: 36px;
			line-height: 36px;
			}
			.cdown .header h3 {
			font-size: 20px;
			line-height: 12px;
			display: inline-block;
			vertical-align: top;
			}
			.cdown .counter {
			font-size: 50px;
			font-weight: 900;
			color: #fcaf17;
			margin-top: 0;
			display: inline-block;
			line-height: 36px;
			}
			.cdown .counter.today {
			font-size: 20px;
			line-height: 20px;
			color: #111111;
			margin-top: -5px;
			display: block;
			}
			/* @end Game of Thrones Countdown Styles  */
		</style>
		<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
		<script type="text/javascript" src="/skins/bugs-fixed/js/libs/jquery.tools.min.js"></script>
		<script type="text/javascript" src="/skins/bugs-fixed/js/libs/jquery-ui-1.8.1.custom.js"></script>
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
			{
			    lang: 'el'
			}
		</script>
		<script>
			$(document).ready(function() {
			    //remove class body from body tag when category is body
			    $('body').removeClass('body');
			    if ($('body').hasClass('sec')) {
			        var button_html = $('.article_roi_next').html();
			        if (button_html) {
			            var href = $('.article_roi_next').attr('href');
			            $('.article-roi-nav .article_roi_next').remove();
			            $('.article-roi-nav').append("<a class='article_roi_next' href='" + href + "'>" + button_html + "</a>");
			        }
			    }
			});
		</script>
		<!-- addthis script 
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-542a973a2e7d980a" async></script>
			-->
		<script type='text/javascript'>
			$(document).ready(function() {
			    $('.relatedContents.stories').prepend("<span class='clear'></span><div class='related_stories_h' ><h5>Σχετικά άρθρα</h5></div>");
			});
			/*** External Links Script ***/
			$(document).ready(function() {
			    $("a").each(function() {
			        var pub = "oneman.gr";
			        if ($(this).attr("href") != null && !($(this).attr("href").charAt(0) == "/") && $(this).attr("href").indexOf(pub) == -1 && $(this).attr("href").indexOf("javascript:void(0)") == -1) {
			            $(this).attr("target", "_blank");
			        }
			    });
			});
		</script>
		<script>
			$(document).ready(function() {
			    $("body.art .article-content .body img").each(function() {
			        if ($(this).attr("src").indexOf("/BINARY/") > 0) {
			            var _st = $(this).attr("src");
			            var _rp = _st; /*For Safety*/
			            var _fn = _st.substring(_st.lastIndexOf("/") + 1);
			            var _pr = _st.substring(0, _st.indexOf("/BINARY/"));
			            /*Special Consideration For GIF Images*/
			            if (_fn.indexOf(".gif") > 0) {
			                _rp = _pr + "/BINARY/original/" + _fn;
			            } else {
			                _rp = _pr + "/BINARY/w620/" + _fn;
			            }
			            $(this).attr("src", _rp).attr('width', 620);
			        } else if ($(this).attr("src").indexOf("w540") > 0) {
			            $(this).attr("src", $(this).attr("src").replace("w540", "w620")).attr('width', 620);
			        }
			    });
			});
		</script>
		<!--warply-->
		<!--script src="http://static.warp.ly/data/warplysdk-latest-min.js?a=ff657c42-a78f-41e2-9da1-c45367d5f2f5"></script-->
		<!--script>
			(function (W, a, r, p, l) {
			    W[r] || (W[r] = function () {
			        (W[r].q = W[r].q || []).push(arguments)
			    });
			    W[r].l = +new Date;
			    p = a.createElement('script'), l = a.scripts[0];
			    p.src = 'http://static.warp.ly/data/warplysdk_v2.0.js';
			    l.parentNode.insertBefore(p, l)
			}(this, document, 'wa'));
			wa('subscribe', 'ff657c42a78f41e29da1c45367d5f2f5');
			</script-->
		<!--script>
			/*********script for skin+728**************/
			$(document).ready(function(){
			    if($(".banner_present").html()!=null){
			        $("body").css("background-position","center 260px");
			        $(window).scroll(function(){
			            if ($(window).scrollTop()==0){
			                $("body").css("background-position","center 260px");
			            }
			        })
			    }
			});
			</script-->
		<!– Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent –>
		<script type="text/javascript">
			window.cookieconsent_options = {
			    "message": "Τα cookies επιτρέπουν μια σειρά από λειτουργίες που ενισχύουν την απόλαυση του Oneman.gr. Χρησιμοποιώντας αυτόν τον ιστότοπο, συμφωνείτε με τη χρήση των cookies, σύμφωνα με τις οδηγίες μας. Για να μάθετε περισσότερα",
			    "dismiss": "Δέχομαι",
			    "learnMore": "κάντε κλικ εδώ.",
			    "link": "http://www.oneman.gr/incoming/politikh-aporrhtoy.2319827.html",
			    "theme": "dark-top"
			};
		</script>
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
		<!– End Cookie Consent plugin –>
		<!-- MadInAd SDK -->
		<!--script src="http://madinad-prod.s3-website-eu-west-1.amazonaws.com/static/madinadsdk-latest.js?a=7289620c-1f99-4b1e-8c9c-c6dd090cf506" type="text/javascript"></script-->
		<!--world class-->
		<style>
			.calendar.worldclass15 .header .text_container h2,
			.calendar.worldclass15 .header .text_container span {
			display: none;
			}
			.calendar.worldclass15 .header .text_container {
			background-image: url(http://www.oneman.gr/live-blog/article4018281.ece/BINARY/original/worldclass.png);
			width: 240px;
			height: 77px;
			background-repeat: no-repeat;
			z-index: 1;
			overflow: visible;
			background-position: 0px 6px;
			position: absolute;
			top: -2px;
			left: 0;
			}
			* {
			text-rendering: optimizeLegibility;
			-webkit-font-smoothing: antialiased;
			-moz-osx-font-smoothing: grayscale;
			}
		</style>
		<!-- AudienceScience Async Data Collection Tag -->
		<script type="text/javascript">
			var _age="";
			var _gender="";
			var _category="";
			function DM_prepClient(csid,client) {
			client.DM_addEncToLoc("as_age",_age);
			client.DM_addEncToLoc("as_gender",_gender);
			client.DM_addEncToLoc("as_cat",_category);
			 } 
		</script>
		<script>
			(function() {
			 var csid = "F09828";
			 var bpid = "24mediagreece";
			 var e = document.createElement("script");
			 var s = document.getElementsByTagName("script")[0];
			 e.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + csid + "&bpid=" + bpid;
			 e.async = true;
			 s.parentNode.insertBefore(e, s);
			})();
		</script>
		<!-- End AudienceScience Data Collection Tag -->
		<!-- css fix for opel skin -->
		<style>
			div.area_topstories_wrapper, 
			div.main_content_wrapper {
			width: 960px!important;
			margin: 0 auto!important;
			}
			.main_content_superarea,  div.area_topstories {
			padding-top: 10px!important;
			}
		</style>
		<!-- Facebook Pixel Code -->
		<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','https://connect.facebook.net/en_US/fbevents.js');
			fbq('init', '625554890944361');
			fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
			src="https://www.facebook.com/tr?id=625554890944361&ev=PageView&noscript=1"
			/></noscript>
		<!-- DO NOT MODIFY -->
		<!-- End Facebook Pixel Code -->
		<style>
			/**** @start article corrections in order to have the correct view when a skin ad exists ****/
			.art .main_content_wrapper {
			background: url(http://www.oneman.gr/skins/bugs-fixed/images/bg-body.jpg) top left repeat;
			}
			.art .area_bottom_wrapper {
			width: 960px;
			margin: 0 auto;
			background: url(http://www.oneman.gr/skins/bugs-fixed/images/bg-body.jpg) top left repeat;
			}
			/**** @end article corrections in order to have the correct view when a skin ad exists ****/
		</style>
		<style>
			/**** @start viral widget css ****/
			.viral-container {
			/* margin-top: 10px;    */
			}
			.viral-container .header {
			background:#111;
			padding: 14px 0 7px;
			text-align:center;
			}
			.viral-container .title {
			font: normal 16px/19px "Centro Slab Pro Black", Cambria, Georgia, serif;
			text-align: center;
			margin: 8px 0 17px;
			letter-spacing: -.22px;
			}
			.viral-container .title a {
			font-weight: normal!important;
			}
			.viral-container .title a:hover {
			color: #444;
			}
			.viral-container .w300 {
			height: 114px;
			position: relative;
			overflow: hidden;
			}
			.viral-container .picture img {
			line-height: 0;
			position: absolute;
			}
			.viral-container  .leadtext {
			display: none;
			}
			.viral-container .footer {
			background:#111;
			height:17px;
			padding: 0;
			margin-top: -5px;
			}
			.viral-container .article.default, .viral-container .article.top {
			margin-bottom: 0;
			}
			/**** @end viral widget css ****/
		</style>
		<style>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</style>
		<style> 
			/**** @start PopCode widget ROS css ****/
			.pop-side-container {
			margin-top: 30px;
			}
			#pop-side-container-hp.pop-side-container {
			margin-top: -12px;
			}
			.pop-side-container .header {
			text-align: center;
			position: relative;
			}
			.pop-side-container .header .logo-link:before {
			content: "";
			background: url("http://www.oneman.gr/incoming/article4106006.ece/BINARY/original/yellow-arrow.png") no-repeat;
			width: 28px;
			height: 24px;
			display: inline-block;
			position: absolute;
			top: 25px;
			right: 15px;
			z-index: 1;
			transition: all .25s linear;
			-moz-transition: all .25s linear;
			-webkit-transition: all .25s linear;
			}
			.pop-side-container .header .logo-link:hover:before {
			right: 10px;
			}
			.pop-side-container .header img {
			float: left;
			}
			.container_12.area_topstories .pop-side-container .stories {
			padding-top: 0px;
			}
			.pop-side-container .super {
			display: table;
			background: #fff200;
			margin: -13px auto 0;
			font: 700 14px/10px Arial;
			color: #000;
			padding: 5px 7px;
			z-index: 1;
			position: relative;
			}
			.pop-side-container .super a:hover {
			text-decoration: underline;
			}
			.pop-side-container .title {
			font: normal 16px/19px "Centro Slab Pro Black", Cambria, Georgia, serif;
			text-align: center;
			margin: 7px 0 3px;
			letter-spacing: -.22px;
			padding: 5px 10px;
			}
			.pop-side-container .title a {
			font-weight: normal!important;
			color: #fff;
			}
			.pop-side-container .title a:hover {
			color: #90AAB7;
			}
			.pop-side-container .w300 {
			height: 115px;
			position: relative;
			overflow: hidden;
			}
			.pop-side-container .picture img {
			line-height: 0;
			position: absolute;
			}
			.pop-side-container .leadtext {
			display: none;
			}
			.pop-side-container .article.default,
			.pop-side-container .article.top, .pop-side-container  .advertorial {
			margin-bottom: 0;
			background: #111111;
			}
			/**** @end PopCode widget ROS css ****/
		</style>
		<script>
			$(document).ready(function() {
			                   $(".pop-side-container img").each(function(i) {
			                           var source = $(this).attr('src');
			                           if (source.indexOf('adman') > -1) {
			                               $(this).css("position", "absolute");
			                           }
			                      });
			                   });
			   
		</script>
		<style>
			/**** @start onedawg widget css ****/
			.onedawg_head{
			margin-top:20px;
			}
			.onedawg_head h2{
			font-family: "Centro Slab Pro Black",Cambria,Georgia,serif;
			color:  #111111;
			font-size: 34px;/* Approximation due to font substitution */
			font-weight: normal;
			text-align: center;
			}
			.onedawg_head h3{
			font-family: Georgia;
			color:  #111111;
			font-size: 14px;
			font-weight: 700;
			font-style: italic;
			letter-spacing: -0.35px;
			line-height: 24px;
			text-align: center;
			}
			.onedawg_data{
			display:none;
			}
			.one_d{
			position:relative;
			width:300px;
			overflow:hidden;
			height: 315px;
			}
			#onedawg_bucket  .bord{
			border-top: 1px solid #111;
			width: 245px;
			height: 2px;
			position: relative;
			top: -14px;
			left: 21px;
			margin-top: 10px;
			}
			.one_d h2.tit {
			position: absolute;
			bottom: -96px;
			z-index: 999999999999;
			font-family: "Centro Slab Pro Black",Cambria,Georgia,serif;
			color: #111111;
			font-size: 21px;
			font-weight: 900;
			line-height: 22px;
			text-align: center;
			width: 250px;
			height: 65px;
			overflow: hidden;
			margin-left: 28px;
			}
			.oned_scrollable .prev{
			background-image: url(http://www.oneman.gr/live-blog/article3920478.ece/BINARY/original/onedawg_left.png);
			background-position: 0px 0px;
			width: 11px;
			height: 21px;
			display: block;
			position: absolute;
			left: 18px;
			z-index: 999999;
			bottom: 17px;
			}
			.oned_scrollable .prev:hover{
			background-image: url(http://www.oneman.gr/gynaikes/article3921966.ece/BINARY/original/arrow-left.png);
			width: 35px;
			height: 35px;
			left: 7px;
			bottom: 10px;
			}
			.oned_scrollable .next{
			background-image: url(http://www.oneman.gr/live-blog/article3920479.ece/BINARY/original/onedawg_right.png);
			background-position: 0px 0px;
			width: 11px;
			height: 21px;
			display: block;
			position: absolute;
			right: 18px;
			z-index: 999999;
			bottom: 17px;
			}
			.oned_scrollable .next:hover{
			background-image: url(http://www.oneman.gr/gynaikes/article3921967.ece/BINARY/original/arrow-right.png);
			width: 35px;
			height: 35px;
			right: 7px;
			bottom: 10px;
			}
			.oned_scrollable {
			position: relative;
			width: 300px;
			height: 198px;
			}
			.oned_scrollable .items {
			width: 20000em;
			position: absolute;
			}
			.oned_scrollable .items div{
			float:left;
			}
			.navi {
			clear: both;
			float: none;
			width: 90px;
			margin: 0 auto;
			height: 10px;
			position: relative;
			bottom: 9px;
			left:10px;
			}
			.navi a{
			display: block;
			background: url(http://www.oneman.gr/live-blog/article3920477.ece/BINARY/original/onedawg_dot.png);
			width: 9px;
			height: 9px;
			float: left;
			text-decoration: none;
			margin-left: 10px;
			}
			.navi a.active{
			background: url(http://www.oneman.gr/skins/bugs-fixed/images/slideshow_dot_selected.png);
			}
			.oned_scrollable .items .picture {
			width: 300px;
			height: 198px;
			overflow: hidden;
			}
			a.oned_logo {
			background: url(http://www.oneman.gr/gynaikes/article3921968.ece/BINARY/original/onedawg-logo.jpg);
			width: 80px;
			height: 80px;
			display: inline-block;
			z-index: 999;
			bottom: -20px;
			position: absolute;
			left: 110px;
			}
			.oned_scrollable .items div {margin-top: 2px; }
			.sh{
			background-image: url(http://www.oneman.gr/Publi/article3924250.ece/BINARY/original/skia.png);
			width: 300px;
			height: 103px;
			position: absolute;
			bottom: 115px;
			background-repeat: repeat-x;
			left: 0;
			}
			#onedawg_bucket_with_sh{
			position:relative;
			}
			.art #onedawg_bucket_with_sh, .sec #onedawg_bucket_with_sh {
			margin-bottom: 40px;
			}
			/**** @end onedawg widget css ****/
		</style>
		<style>
			.header_superarea {
			display: block!important;
			position: relative!important;
			z-index: 999!important;
			}
			.article-content h1 {
			letter-spacing: -.8px;
			}
			.stories.squared .teaser .title a {
			font-weight: normal;
			}
		</style>
		<!-- START hide empty #ad728x90 ros and hp-->
		<script>
			$(window).load(function() {
			    $( "#ad728x90,#pushDown" ).each(function( ) {
			        if ($(this).height()<90) {
			            $(this).hide();
			        }
			    });
			});
		</script>
		<style>
			/**** @start 5 years oneman  head****/
			.header_superarea {
			background: url(http://www.oneman.gr/incoming/article4371237.ece/BINARY/original/five-years-oneman1.jpg) center top no-repeat transparent !important;
			height: initial;
			min-height: 243px;
			}
			.logo {
			margin-bottom: 0;
			width: 358px;
			height: 136px;
			margin-top: 31px;
			padding: 0;
			opacity: 0;
			}
			.menu {
			overflow: hidden;
			padding: 38px 0 0 4px;
			letter-spacing: .45px;
			}
			.menu .separator {
			background: transparent url(http://www.oneman.gr/incoming/article4370755.ece/BINARY/original/spliter.png) 6px 0 no-repeat;
			padding: 0 7px;
			position: relative;
			top: -2px;
			}
			.hottopic-list {
			margin-left: 3px;
			}
			.hottopic-list ul {
			margin: 8px 0 0;
			}
			.hottopic-list ul li {
			margin-right: 14px;
			}
			.main-menu a:hover {
			color: #111;
			}
			.area_header .grid_6:nth-of-type(2) {
			margin: 0;
			width: 480px;
			}
			/**** @end 5 years oneman  head****/
		</style>
		<script>
			$(document).ready(function() {
			 $(".area_header_wrapper").append("<a href='http://www.oneman.gr/keimena/special-days/5-xronia-oneman/' style='width: 325px;height: 56px;position: absolute;top: 149px;left: 0;right: 0;margin: 0 auto;'></a>");
			
			 $(".fasa_headd.five-years-oneman").append("<a href='http://www.oneman.gr/keimena/special-days/5-xronia-oneman/pente-xronia-oneman-to-parti-twra-ksekinaei.4378832.html' style='	width: 240px;height: 50px;position: absolute;top: 93px;left: 90px;right: 0;margin: 0 auto;z-index: 1000000;'></a>");
			
			 });
			
		</script>
		<style>
			/**** @start 5 years oneman article widget ****/
			.five-years-art-wrapper {
			margin-bottom: 40px;
			width: 100%;
			float: left;
			}
			.five-years-art-wrapper .header {
			z-index: 1;
			position: relative;
			}
			.five-years-art-wrapper .stories  {
			margin-top: -51px;
			}
			.five-years-art-wrapper .article.default, .five-years-art-wrapper .advertorial  {
			width: calc(50% - 1px);
			float: left;
			margin: 0 2px 2px 0;
			position: relative;
			}
			.five-years-art-wrapper .picture, .five-years-art-wrapper .picture img {
			line-height: 0;
			width: initial;
			max-width: 100%;
			height: auto;
			}
			.five-years-art-wrapper .article.default:before, .five-years-art-wrapper .advertorial:before {
			display: block;
			content: "";
			position: absolute;
			left: 0;
			right: 0;
			bottom: 0;
			background: -moz-linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.65) 100%);
			background: -webkit-linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.65) 100%);
			background: linear-gradient(to bottom, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.75) 100%);
			filter: progid: DXImageTransform.Microsoft.gradient( startColorstr='#00000000', endColorstr='#a6000000', GradientType=0);
			height: 60%;
			}
			.five-years-art-wrapper .leadtext {
			display:none;
			}
			.five-years-art-wrapper .stories div:nth-of-type(2), .five-years-art-wrapper .stories div:nth-of-type(4) {
			margin-right: 0;
			}
			.five-years-art-wrapper  .teaser {
			position: absolute;
			bottom: 0;
			padding: 0 20px 14px;
			}
			.five-years-art-wrapper h3.super {
			background: #c90000;
			display: inline;
			padding: 3px 6px;
			color: #000;
			font-weight: bold;
			font-family: Arial;
			position: relative;
			top: -13px;
			font-size: 16px;
			letter-spacing: -.4px;
			}
			.five-years-art-wrapper h3.super a {
			color:#ffffff; 
			}
			.five-years-art-wrapper .stories.default .title a {
			font-weight: normal;
			font-family: "Centro Slab Pro Black", Cambria, Georgia, serif;
			font-size: 22px;
			line-height: 23px;
			letter-spacing: -.5px;
			color: #ffffff;
			}
			.five-years-art-wrapper .stories.default .title a:hover {
			color: #90AAB7;
			}
			/**** @end 5 years oneman article widget ****/
		</style>
		<link rel="alternate" type="application/rss+xml" title="Hot Right Now - oneman" href="http://www.oneman.gr/gynaikes/hot_right_now/?widget=rssfeed&amp;view=feed&amp;contentId=1480449" />
		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + 
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
			})();
		</script>
		<script type='text/javascript'>
			googletag.cmd.push(function() {
			googletag.defineSlot('/4834629/Oneman_620x50_text', [620, 50], 'div-gpt-ad-1375709365515-1').addService(googletag.pubads()).setTargeting("path", window.location.pathname.substring(0,39).replace(/[^a-zA-Z0-9]/g,'')).setTargeting("article", window.location.pathname.replace(/.*\//, '').replace(/\.(html|ece).*/, '').replace(/(article|.*\.)/,'')).setCollapseEmptyDiv(true);
			
			googletag.defineSlot('/4834629/Oneman_ROS_300x250_B',  [[300, 250],[300,600]], 'div-gpt-ad-1375709365515-2').addService(googletag.pubads()).setTargeting("path", window.location.pathname.substring(0,39).replace(/[^a-zA-Z0-9]/g,'')).setTargeting("article", window.location.pathname.replace(/.*\//, '').replace(/\.(html|ece).*/, '').replace(/(article|.*\.)/,'')).setCollapseEmptyDiv(true);
			
			googletag.defineSlot('/4834629/Oneman_ROS_Float', [1, 1], 'div-gpt-ad-1375709365515-4').addService(googletag.pubads()).setTargeting("path", window.location.pathname.substring(0,39).replace(/[^a-zA-Z0-9]/g,'')).setTargeting("article", window.location.pathname.replace(/.*\//, '').replace(/\.(html|ece).*/, '').replace(/(article|.*\.)/,'')).setCollapseEmptyDiv(true);
			
			googletag.defineSlot('/4834629/Oneman_ROS_540x50', [540, 50], 'div-gpt-ad-1382702209932-0').addService(googletag.pubads()).setTargeting("path", window.location.pathname.substring(0,39).replace(/[^a-zA-Z0-9]/g,'')).setTargeting("article", window.location.pathname.replace(/.*\//, '').replace(/\.(html|ece).*/, '').replace(/(article|.*\.)/,'')).setCollapseEmptyDiv(true);
			
			 googletag.defineSlot('/4834629/Oneman_ROS_300x250_c', [[300, 530], [300, 250]], 'div-gpt-ad-1448636993536-0').addService(googletag.pubads()).setTargeting("path", window.location.pathname.substring(0,39).replace(/[^a-zA-Z0-9]/g,'')).setTargeting("article", window.location.pathname.replace(/.*\//, '').replace(/\.(html|ece).*/, '').replace(/(article|.*\.)/,'')).setCollapseEmptyDiv(true);
			
			googletag.pubads().setTargeting("path", window.location.pathname.substring(0,39).replace(/[^a-zA-Z0-9]/g,'')).setTargeting("article", window.location.pathname.replace(/.*\//, '').replace(/\.(html|ece).*/, '').replace(/(article|.*\.)/,''));
			
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			});
		</script>
		<!-- helios old script
			<script type="text/javascript" language="JavaScript">
			//name: Prequal+PASIT AudienceScience tags
			var reembed_ASPQ = "2Y4XrD";
			var asiPqTag = false;
			var ASPQ_Ot1E4A = "";   
			var ASPQ_BO45Eg = "";   
			
			(function() { 
			   var cb = new Date().getTime();    
			   var e = document.createElement("script"); 
			   var src = "//pq-direct.revsci.net/pql?placementIdList=2Y4XrD,BO45Eg,Ot1E4A&cb=" + cb; 
			   var s = document.getElementsByTagName("script")[0]; 
			   e.async = true; 
			  e.onload = function() {
			     if (typeof asiPlacements != "undefined") { 
			        window["gwdTagDataAdGroup"] = '';
			        window["gwdTagDataBlob"] = '';
			        window["gwdTagDataAdserver"] = '';
			        if (typeof asiPlacements['2Y4XrD'] != "undefined" && typeof asiPlacements['2Y4XrD'].default != "undefined") {
			           window["gwdTagDataAdGroup"] = asiPlacements['2Y4XrD'].default.key;
			           window["gwdTagDataBlob"] = asiPlacements['2Y4XrD'].blob;
			           window["gwdTagDataAdserver"] = asiAdserver; 
			        } 
			        for(var p in asiPlacements) { 
			           window["ASPQ_"+p]=""; for(var key in asiPlacements[p].data) {
			              window["ASPQ_"+p] += "PQ_"+p+"="+key; 
			           } 
			        } 
			     } 
			  } 
			  e.src = src; 
			  s.parentNode.insertBefore(e, s); })(); 
			</script>
			-->
		<style type='text/css'>
			#commentsForm .header-block h5{
			font-family: "Centro Slab Pro Black", Cambria, Georgia, serif;
			font-size: 34px;
			margin: 20px 0;
			}
			.area_main_wrapper .echo-auth-logout {
			float: right;
			color: #C90000;
			font-family: Georgia;
			font-size: 15px;
			}
			.echo-auth-anonymous.echo-primaryFont .echo-linkColor, .echo-linkColor a {
			color: #C90000;
			font-family: Georgia;
			font-size: 15px;
			}
			.area_main_wrapper .echo-secondaryColor {
			color: black;
			font-family: Georgia;
			font-size: 15px;
			}
			.area_main_wrapper .echo-submit-forcedLoginUserInfoMessage {
			font-size: 15px;
			font-weight: normal;
			}
			.area_main_wrapper  .echo-button .ui-button-text-only .ui-button-text {
			padding: .4em .8em;
			box-shadow: 4px 3px 0px 0px rgba(0, 0, 0, 1);
			background: #DCD9CC;
			font-family: Georgia;
			color: black;
			font-size: 15px;
			font-weight: bold;
			font-style: italic;
			}
			.area_main_wrapper #echo-counter{
			display:none !important;
			}
			.area_main_wrapper .echo-item-authorName {
			float: left;
			font-weight: normal;
			color: black;
			font-family: Georgia;
			font-size: 22px;
			}
			.area_main_wrapper  .echo-item-text{
			font-family: Georgia;
			color: black;
			font-size: 14px;
			}
			.area_main_wrapper  .echo-item-footer.echo-secondaryColor.echo-secondaryFont{
			font-family: Arial, sans-serif;
			font-size: 13px;
			}
			.area_main_wrapper  .echo-item-control.echo-item-control-Reply.echo-clickable{
			color:#C90000;
			}
			.area_main_wrapper  .echo-clickable:hover{
			text-decoration:underline;
			}
			.area_main_wrapper .echo-item-body {
			padding: 10px 0;
			}
			.area_main_wrapper .echo-item-date{
			color:#999;
			}
			.area_main_wrapper .echo-trinaryBackgroundColor {
			background-color: #DCD9CC;
			}
			.area_main_wrapper .echo-item-childrenMarker {
			border-color: transparent transparent #DCD9CC;
			}
			.area_main_wrapper .echo-submit-body .echo-submit-content{
			box-shadow: 8px 9px 0px 0px rgba(0, 0, 0, 1);
			margin-bottom: 19px;
			}
			.area_main_wrapper .echo-button button.ui-corner-all{
			box-shadow:4px 4px 0px 0px rgba(0, 0, 0, 1);
			border-radius:0px;
			}
			.area_main_wrapper  .echo-stream-state {
			display: none;
			}
		</style>
		<script type='text/javascript'>
			window.onload=function(){
			$('.echo-submit-text.echo-submit-text-area.echo-primaryFont.echo-primaryColor.echo-secondaryColor').css('color','#999');
			$('.echo-submit-content.echo-submit-border input').css('color','#999');
			$('.header-block h5').text('Σχολιάστε');
			}
		</script>
		<style type="text/css">
			table.adsense-table {
			padding:10px;
			margin-bottom:20px;
			background:#f1f1f1;
			margin-top:0px;
			}
			.adsense-ad-description {
			color:#111
			}
			.adsense-ad-row {
			padding:10px;
			border-bottom:1px solid #dcd9cc;
			}
			.adsense-ad-title {
			color:#111;
			font-size:16px;
			}
			.adsense-ad-url {
			color:#90AAB7
			}
			.feedback-label{
			font-size:12px;
			}
		</style>
		<script type='text/javascript'>
			$(document).ready(function(){
			$('.body p a').attr('target','_blank');
			});
		</script>
		<style type='text/css'>
			.bigpic .teaser h2.title a {
			display: block;
			height: 52px;
			background-color: transparent;
			padding: 15px 0 0 14px;
			}
			.bigpic .teaser h2.title a span {
			display: block;
			float: left;
			margin-top: -15px;
			box-shadow: 0 0 0 0;
			width: 40px;
			padding: 0px;
			background: #C90000;
			font-size: 21px;
			height: 47px;
			text-align: center;
			font-family: "Centro Slab Pro Black",Cambria,Georgia,serif;
			padding-top: 14px;
			}
			.bigpic .teaser h2.title a p {
			display: block;
			float: left;
			width: 185px;
			padding-top: 0px;
			margin-left: 10px;
			text-align: left;
			margin-top: -7px;
			}
			.bigpic .teaser {
			background: #111111 !important;
			bottom: 10px;
			padding-bottom: 0px;
			width: 280px;
			margin-left: 10px;
			opacity:0.9;
			}
			.header-medium span{
			font-family:"Centro Slab Pro Black",Cambria,Georgia,serif;
			}
		</style>
		<meta name="twitter:widgets:csp" content="on">
		<script>
			(function(a,b,c,d,e){var f=a+"Q";b[a]=b[a]||{};b[a][d]=b[a][d]||function(){
			(b[f]=b[f]||[]).push(arguments)};a=c.getElementsByTagName(e)[0];c=c.createElement(e);c.async=1;
			c.src="//static.reembed.com/data/scripts/g_2100_0e415e01bf4464d05d43cc588cfef0fd.js";
			a.parentNode.insertBefore(c,a)})("reEmbed",window,document,"setupPlaylist","script");
		</script>
		<style>
			.huffheader {
			display: block;
			padding:0;
			}
			.huffingtonID {
			margin: 20px 0 50px 0;
			}
			.huffingtonID .picture.top {
			margin: 0;
			padding: 0;
			height: auto;
			}
			.huffingtonID.stories.default .title{
			padding: 10px 10px 20px 10px;
			}
			.huffingtonID.stories.default .title a{
			color: #000;
			font-size: 20px;
			line-height: 24px;
			font-weight: 500;
			}
		</style>
		<style>
			.calendar.worldclass15 .header .text_container h2, .calendar.worldclass15 .header .text_container span{display:none;}
			.calendar.worldclass15 .header .text_container {
			background-image: url(http://www.oneman.gr/live-blog/article4018281.ece/BINARY/original/worldclass.png);
			width: 240px;
			height: 77px;
			background-repeat: no-repeat;
			z-index: 1;
			overflow: visible;
			background-position: 0px 6px;
			position: absolute;
			top: -2px;
			left: 0;
			}
		</style>
		<style>
			.editors-list-header span{
			display: block;
			font-family: Georgia;
			font-size: 14px;
			margin: -25px 0 10px 65px;
			line-height: 24px;
			}
			.editors-list {
			width: 300px;
			margin: 0 auto;
			clear: both;
			float: none;
			margin-bottom:30px;
			}
			.article.editors-list {
			margin-bottom:0;
			}
			.editors-list .editor-pic {
			display:block;
			height:70px;
			width: 60px;
			float: left;
			margin-right: 10px;
			}
			.editors-list .editor-pic img {
			height:60px;
			width: 60px;
			}
			.editor-name-container {
			float: left;
			width:200px;
			padding-top: 10px;
			}
			.editors-list .editor-name {
			font-family: 'Centro Slab Pro Black', Cambria, Georgia, serif;
			font-size: 16px;
			/*  font-weight: bold;*/
			display: block;
			width:85px;
			line-height: 17px;
			}
			.editors-list a.editor-title {
			display: block;
			width: 280px;
			color: #555555;
			font-family: Georgia;
			font-size: 14px;
			line-height: 18px;
			margin-top: 47px;
			}
			.editors-list .article.editors-list {
			clear: both;
			height: auto;
			border-bottom: 1px solid #c2bfb4;
			padding-bottom: 10px;
			float: none;
			padding-top: 10px;
			}
			.editors-more {
			width: 130px;
			margin: 0 auto;
			}
			.editors-more a {
			font-family: Arial;
			font-weight: bold;
			font-size: 10px;
			line-height: 24px;
			}
		</style>
		<!-- Native Ads script -->
		<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
		<style>
			.megalesPremieresTitle {
			line-height:0;
			}
			.megalesPremieres .picture, .megalesPremieres img, .megalesPremieres p {
			display:none;
			}
			.megalesPremieres.top .picture, .megalesPremieres.top .picture img {
			display:block;
			height:auto;
			}
			.megalesPremieres .article {
			margin-bottom:0;
			}
			.megalesPremieres .title {
			margin:0 0 0 10px;
			background:#111;
			width: 260px;
			padding: 6px 10px; 
			border-bottom:1px solid #f1f1f1;
			}
			.megalesPremieres.top .title {
			opacity:0.9;
			}
			.megalesPremieres .title a {
			display:block;
			color:#f1f1f1;
			font-weight:normal !important;
			}
			.megalesPremieres.top .title a {
			font-weight:bold;
			font-size:18px;
			font-family:"Centro Slab Pro Black",Cambria,Georgia,serif;
			}
			.megalesPremieres.top .title {
			margin-top:-60px;
			}
			.megalesPremieres.list {
			position:relative;
			margin-bottom:50px;
			}
		</style>
		<style>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</style>
		<style>
			.series-head{text-align: center;    margin-bottom: 30px;}
			.series-head a{font-family: "Centro Slab Pro Black",Cambria,Georgia,serif; color:  #111111; font-size: 34px; font-weight: normal;     margin-bottom: -2px;     letter-spacing: -0.4px;    display: block;}
			.series-head p{font-family: Georgia; color:  #111111; font-size: 14px; font-weight: 700; font-style: italic; letter-spacing: -0.35px;line-height: 24px;}
			.stories.default.series{position:relative;}
			.stories.default.series .advertorial{position:relative;     margin-bottom: 24px;}
			.stories.default.series h3.super{position:absolute; top:-8px; left:0px; text-align:center;     width: 300px; line-height: 15px;}
			.stories.default.series h3.super a{font-family: Arial; color:  #ffffff; font-size: 14px; font-weight: bold; letter-spacing: -0.21px; background-color:rgb(201, 0, 0);     padding: 2px 5px;}
			.stories.default.series .picture{height:initial;    display: block;}
			.stories.default.series h2.title{text-align:center;    margin-top: 5px; line-height: 18px; }
			.stories.default.series h2.title a{font-family: "Centro Slab Pro Black",Cambria,Georgia,serif; color:  #111111; font-size: 16px; font-weight: normal;     letter-spacing: -0.4px;}
			.series-bottom{border-top: 1px solid #c2bfb4; text-align:center; margin-bottom:40px;     margin-bottom: 40px;    margin-top: -10px;}
			.series-bottom a{font-family: Georgia; color:  #111111; font-size: 13px; font-weight: bold; font-style: italic; letter-spacing: -0.325px; line-height: 24px;     padding-top: 5px;    display: block;}
			.series-bottom a span{    font-style: normal; }
			/* image middle 
			.stories.default.series .advertorial .picture img{    bottom: 62px;
			left: 0;
			position: relative;}
			*/
		</style>
		<!--helios alex(videos) old code  -->
		<script type="text/javascript" language="JavaScript">
			/*var reembed_ASPQ = "nCF6vL";*/
			var asiPqTag = false;
			/*var ASPQ_nCF6vL = "";*/
			var ASPQ_z2AP6h = "";
			var ASPQ_AwNqGB = "";
			(function () {
			    var cb = new Date().getTime();
			    var e = document.createElement("script");
			    /*var src = "//pq-direct.revsci.net/pql?placementIdList=nCF6vL,z2AP6h,AwNqGB&cb=" + cb; */
			    var src = "//pq-direct.revsci.net/pql?placementIdList=z2AP6h,AwNqGB&cb=" + cb;
			    var s = document.getElementsByTagName("script")[0];
			    e.async = true;
			    e.onload = function () {
			        if (typeof asiPlacements != "undefined") {
			            window["gwdTagDataAdGroup"] = '';
			            window["gwdTagDataBlob"] = '';
			            window["gwdTagDataAdserver"] = '';
			            if (typeof asiPlacements['nCF6vL'] != "undefined" && typeof asiPlacements['nCF6vL'].default != "undefined") {
			                window["gwdTagDataAdGroup"] = asiPlacements['nCF6vL'].default.key;
			                window["gwdTagDataBlob"] = asiPlacements['nCF6vL'].blob;
			                window["gwdTagDataAdserver"] = asiAdserver;
			            }
			            for (var p in asiPlacements) {
			                window["ASPQ_" + p] = "";
			                for (var key in asiPlacements[p].data) {
			                    window["ASPQ_" + p] += "PQ_" + p + "=" + key;
			                }
			            }
			        }
			    }
			
			    e.src = src;
			    s.parentNode.insertBefore(e, s);
			})();
		</script>
		<!-- helios alex(videos) new additional code  -->
		<script>
			(function (A, P, I) {
			    P[A] = P[A] || {};
			    P[A][I] = P[A][I] || function () {
			        (P[A].q = P[A].q || []).push(arguments)
			    }
			})("reEmbed", window, "api");
			
			var reembed_ASPQ = "nCF6vL";
			var asiPqTag = false;
			var ASPQ_nCF6vL = "";
			/*var ASPQ_z2AP6h = "";
			var ASPQ_AwNqGB = "";*/
			var once = false;
			
			reEmbed.api('eachVideo', function () {
			    if (once) {
			        return;
			    }
			    once = true;
			    (function () {
			        var cb = new Date().getTime();
			        var e = document.createElement("script");
			        /*var src = "//pq-direct.revsci.net/pql?placementIdList=nCF6vL&cb=" + cb;*/
			        var src = "//pq-direct.revsci.net/pql?placementIdList=nCF6vL&cb=" + cb;
			        var s = document.getElementsByTagName("script")[0];
			        e.async = true;
			        e.onload = function () {
			            if (typeof asiPlacements != "undefined") {
			                window["gwdTagDataAdGroup"] = '';
			                window["gwdTagDataBlob"] = '';
			                window["gwdTagDataAdserver"] = '';
			                if (typeof asiPlacements['nCF6vL'] != "undefined" && typeof asiPlacements['nCF6vL'].default != "undefined") {
			                    window["gwdTagDataAdGroup"] = asiPlacements['nCF6vL'].default.key;
			                    window["gwdTagDataBlob"] = asiPlacements['nCF6vL'].blob;
			                    window["gwdTagDataAdserver"] = asiAdserver;
			                }
			                for (var p in asiPlacements) {
			                    window["ASPQ_" + p] = "";
			                    for (var key in asiPlacements[p].data) {
			                        window["ASPQ_" + p] += "PQ_" + p + "=" + key;
			                    }
			                }
			            }
			        }
			        e.src = src;
			        s.parentNode.insertBefore(e, s);
			    })();
			});
		</script>
		<!-- Comment End of Head -->
		<script type="text/javascript">
			var publicationUrl='http://www.oneman.gr/';
		</script>
		<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
		<script type="text/javascript">
			var _sf_startpt=(new Date()).getTime();
			var _sf_async_config={uid:3289,domain:"oneman.gr"};    
		</script>
		<!--parse.ly header-->
		<script type="application/ld+json">
			{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"headline": "Η γυμνή Παραμονή της Elsa Hosk ",
			"url": "http://www.oneman.gr/gynaikes/hot_right_now/h-gymnh-paramonh-ths-elsa-hosk.4445380.html",
			"thumbnailUrl": "http://www.oneman.gr/gynaikes/hot_right_now/article4445437.ece/BINARY/w620/Hosk-Cover.jpg",
			"dateCreated": "2016-12-23T08:07:33Z",
			"articleSection": "Hot Right Now",
			"creator": "Γιώργος Φράγκου",
			"keywords": [ ]
			}
		</script>
		<!--end parse.ly header-->
	</head>
	<!--[if IE]>
		<script type="text/javascript">
		(function(){
		      var html5elmeents = "address|article|aside|audio|canvas|command|datalist|details|dialog|figure|figcaption|footer|header|hgroup|keygen|mark|meter|menu|nav|progress|ruby|section|time|video".split('|');
		        for(var i = 0; i < html5elmeents.length; i++){
		document.createElement(html5elmeents[i]);
		}
		}
		)();
		</script>
		<![endif]-->
	<body class="hot_right_now art 
		news
		"
		>
		<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MXQD3H"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-MXQD3H');
		</script>
		<!-- End Google Tag Manager -->
		<!-- Go to www.addthis.com/dashboard to customize your tools -->
		<!--script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-542a973a2e7d980a" async></script-->
		<div id="page">
			<div class="header_superarea">
				<div class="area_ads_wrapper">
					<div class="container_12 area_ads">
						<div class="ad currentArea-header" >
							<!--JavaScript Tag with group ID // Tag for network 1444: Andstart 24 Media  // Website: Oneman // Page: ROS // Placement: Oneman_ROS_Prestitial (5900898) // created at: Nov 10, 2015 12:40:12 PM-->
							<script language="javascript">
								/*
								stopTimer();
								console.log("stop time");
								*/
								<!--
									if (window.adgroupid == undefined) {
										window.adgroupid = Math.round(Math.random() * 1000);
									}
									document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1444/5900898/0/16/ADTECH;loc=100;target=_blank;kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
									//-->
							</script>
							<noscript><a href="http://adserver.adtech.de/adlink/3.0/1444/5900898/0/16/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1444/5900898/0/16/ADTECH;loc=300" border="0" width="1" height="1"></a></noscript>
							<!-- End of JavaScript Tag -->
						</div>
						<span class='clear'></span>
					</div>
				</div>
				<div class="area_header_wrapper">
					<div class="container_12 area_header">
						<div class="grid_6">
							<div style="position:relative;/*z-index:3000;*/">
								<a href="http://oneman.gr" class="logo">
								<img src="http://www.oneman.gr/skins/bugs-fixed/images/logo.png" alt="oneman">
								</a>
							</div>
						</div>
						<div class="grid_6">
							<div class="menu">
								<ul class="main-menu">
									<li>
										<a href="/keimena/">Κείμενα</a>
									</li>
									<li class="separator">&nbsp;</li>
									<li>
										<a href="/antikeimena/">Αντικείμενα</a>
									</li>
									<li class="separator">&nbsp;</li>
									<li>
										<a href="/gynaikes/">Γυναίκες</a>
									</li>
								</ul>
							</div>
							<div class="hottopic-list">
								<div class="hottopics-title">links</div>
								<ul>
									<li class=' '>
										<a  class='' target="_self" href="http://www.oneman.gr/pop-code/" title="Pop Code"> Pop Code</a>
									</li>
									<li class=' '>
										<a  class='' target="_blank" href="http://www.oneman.gr/keimena/diaskedash/oneman_food/" title="Oneman Food"> Oneman Food</a>
									</li>
									<li class=' '>
										<a  class=' last' target="_self" href="http://www.oneman.gr/gynaikes/hot_right_now/" title="Hot Right Now"> Hot Right Now</a>
									</li>
								</ul>
							</div>
						</div>
						<span class="clear"></span>
						<span class="clear"></span>
					</div>
				</div>
			</div>
			<div class="area_topstories_wrapper">
				<div class="container_12 area_topstories">
					<div class="grid_12">
						<div class="ad currentArea-topStories" id="pushDown">
							<style>
								/* Note:
								* this style centers 728 banners in billboard 940 banner zone */
								#billboard_940-728_ros {
								text-align: center;
								}
								#billboard_940-728_ros > div,
								#billboard_940-728_ros > div > div{
								display: block!important;
								margin: 0px auto!important;
								}
							</style>
							<div id="billboard_940-728_ros" style="margin:10px 0;">
								<!--oneman_ros_billboard-->
								<!--JavaScript Tag with group ID // Tag for network 1444: Andstart 24 Media  // Website: Oneman // Page: ROS // Placement: Oneman_ROS_Billboard(940x250) (5809727) // created at: Sep 15, 2015 8:45:33 AM-->
								<script language="javascript">
									<!--
										if (window.adgroupid == undefined) {
										window.adgroupid = Math.round(Math.random() * 1000);
										}
										document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1444/5809727/0/3642/ADTECH;loc=100;target=_blank;kv' + ASPQ_AwNqGB + ';kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
										//-->
								</script>
								<noscript><a href="http://adserver.adtech.de/adlink/3.0/1444/5809727/0/3642/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1444/5809727/0/3642/ADTECH;loc=300" border="0" width="940" height="250"></a></noscript>
								<!-- End of JavaScript Tag -->
							</div>
						</div>
					</div>
					<div class="grid_8">
						<div class="grid_4 alpha">
							<div class="stories default currentArea_ squared" data-vr-zone="squared">
								<div class="article  top default  "  data-vr-contentbox="">
									<article>
										<div class="picture top default w300">
											<a href="http://www.oneman.gr/gynaikes/hot_right_now/h-gymnh-paramonh-ths-elsa-hosk.4445380.html"  >
											<img src="http://www.oneman.gr/gynaikes/hot_right_now/article4445437.ece/ALTERNATES/w300/Hosk-Cover.jpg" class="default top"alt="" width="300" height="250"/>
											</a>
										</div>
										<div class="teaser">
											<h3 class="title">
												<a href="http://www.oneman.gr/gynaikes/hot_right_now/h-gymnh-paramonh-ths-elsa-hosk.4445380.html" >
												Η γυμνή Παραμονή της Elsa Hosk 
												</a>                  
											</h3>
										</div>
									</article>
								</div>
							</div>
						</div>
						<div class="grid_4 omega">
							<div class="stories default currentArea_ squared" data-vr-zone="squared">
								<div class="article  top default  "  data-vr-contentbox="">
									<article>
										<div class="picture top default w300">
											<a href="http://www.oneman.gr/gynaikes/hot_right_now/perimenes-pote-oti-tha-deis-th-mikrh-arya-stark-me-eswroyxa.4430473.html"  >
											<img src="http://www.oneman.gr/gynaikes/hot_right_now/article4430478.ece/ALTERNATES/w300/Arya-Cover.jpg" class="default top"alt="" width="300" height="250"/>
											</a>
										</div>
										<div class="teaser">
											<h3 class="title">
												<a href="http://www.oneman.gr/gynaikes/hot_right_now/perimenes-pote-oti-tha-deis-th-mikrh-arya-stark-me-eswroyxa.4430473.html" >
												Περίμενες ποτέ ότι θα δεις τη μικρή Arya Stark με εσώρουχα;
												</a>                  
											</h3>
										</div>
									</article>
								</div>
							</div>
						</div>
						<span class="clear"></span>
					</div>
					<div class="grid_4">
						<div class="stories default currentArea_ squared" data-vr-zone="squared">
							<div class="article  top default  "  data-vr-contentbox="">
								<article>
									<div class="picture top default w300">
										<a href="http://www.oneman.gr/gynaikes/hot_right_now/o-xoros-ths-emily-ratajkowski-skizei-akoma-kai-ta-rouxa-ths.4423491.html"  >
										<img src="http://www.oneman.gr/gynaikes/hall_of_femme/article4423556.ece/ALTERNATES/w300/em_620.jpg" class="default top"alt="" width="300" height="250"/>
										</a>
									</div>
									<div class="teaser">
										<h3 class="title">
											<a href="http://www.oneman.gr/gynaikes/hot_right_now/o-xoros-ths-emily-ratajkowski-skizei-akoma-kai-ta-rouxa-ths.4423491.html" >
											Ο χορός της Emily Ratajkowski σκίζει (ακόμα και τα ρούχα της)
											</a>                  
										</h3>
									</div>
								</article>
							</div>
						</div>
					</div>
					<span class="clear"></span>
				</div>
			</div>
			<div class="main_content_wrapper">
				<div class="container_12 main_content_superarea">
					<div class="area_main_wrapper">
						<div class="grid_8 area_main">
							<div class="borderline">&nbsp;</div>
							<div class="article-content">
								<div class="sections">
									<a href="http://www.oneman.gr/gynaikes/">ΓΥΝΑΙΚΕΣ</a>
									<a href="http://www.oneman.gr/gynaikes/hot_right_now/">Hot Right Now</a>
								</div>
							</div>
							<!--intext_content_tag_start-->
							<div id="intext_content_tag">
								<div class="article-content">
									<h1>Η γυμνή Παραμονή της Elsa Hosk</h1>
								</div>
								<div class="article-content">
									<div class="summary">Ο Άι Βασίλης υπάρχει, και φέτος μας έκανε δώρο ένα μοντέλο της Victoria's Secret χωρίς εσώρουχα (ούτε καν Victoria's Secret). </div>
								</div>
								<div class="article-content">
									<div class="byline">
										<span class="authorNhour" itemprop="author">
										Γιώργος Φράγκου 
										,
										</span>
										<span itemprop="datePublished" content="2016-12-23T10:07+02:00">Πριν από 3 ώρες</span>
									</div>
								</div>
								<!-- Oneman_620x50_text -->
								<div id='div-gpt-ad-1375709365515-1' style='width:620px;'>
									<script type='text/javascript'>
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1375709365515-1'); });
									</script>
								</div>
								<!-- define image version -->
								<div class="relatedContents picture"
									>
									<div class="picture w620">
										<img itemprop="image" 
											class="active"
											src="http://www.oneman.gr/gynaikes/hot_right_now/article4445437.ece/BINARY/w620/Hosk-Cover.jpg"
											alt=""
											title="" />
									</div>
								</div>
								<!-- Go to www.addthis.com/dashboard to customize your tools -->
								<div class="addthis_jumbo_share" style="width: 660px;margin-left: -14px;margin-bottom: -9px;"></div>
								<div style="border-bottom: 1px solid #999;height: 2px;position: relative;top: -8px;" ></div>
								<span style="position: relative;display: inline-block;background: #ebebeb url(http://www.oneman.gr/skins/bugs-fixed/images/bg-body.jpg) top left repeat;width: 61px;height: 26px;top: -20px;left: 24px;color: #999;padding-left: 11px;font-size: 13px;font-weight: normal;letter-spacing: 0px;">SHARES</span>
								<div class="ad currentArea-main" >
									<!--script src="//code.jquery.com/jquery-1.12.0.min.js"></script-->
									<script type="text/javascript" id="wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c">
										var uiCode = 'WJ-13100';
										var wj = document.createElement('script');
										wj.type = 'text/javascript';
										wj.async = true;
										wj.src = '//call.theowl.gr/Snippet/' + uiCode + '?_=' + Math.floor(Math.random() * 99999999999);
										var embedder = document.getElementById('wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c');
										embedder.parentNode.insertBefore(wj, embedder);
									</script>
									<script type="text/javascript" language="javascript">document.write("<scr"+"ipt type='text/javascript' src='");document.write('http://nap.contadd.com/JsApp/812809?cb=' + Math.floor(Math.random() * 99999999999));document.write("'></scr" + "ipt>");</script>
								</div>
								<div class="ad currentArea-main" >
									<!--JavaScript Tag with group ID // Tag for network 1444: Andstart 24 Media  // Website: Oneman // Page: ROS // Placement: Oneman_Textbanner_620x40 (4590735) // created at: Nov 10, 2015 2:00:52 PM-->
									<script language="javascript">
										<!--
											if (window.adgroupid == undefined) {
												window.adgroupid = Math.round(Math.random() * 1000);
											}
											document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1444/4590735/0/1825/ADTECH;loc=100;target=_blank;kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
											//-->
									</script>
									<noscript><a href="http://adserver.adtech.de/adlink/3.0/1444/4590735/0/1825/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1444/4590735/0/1825/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="620" height="40"></a></noscript>
									<!-- End of JavaScript Tag -->
								</div>
								<div class="article-content">
									<div class="body">
										<p>Κόντρα στο ρεύμα της εποχής, που παρασέρνει τα αντρικά περιοδικά του πλανήτη και κλείνουν το ένα πίσω απ' το άλλο, πριν από δύομισι χρόνια, ένας από τους πιο ενδιαφέροντες 'αντρικούς' τίτλους αναβίωσε θριαμβευτικά.</p>
										<p>Το <a href="http://www.luimagazine.fr/" title="">γαλλικό Lui</a> όχι απλώς ξαναβγήκε σε κυκλοφορία, αλλά το έκανε περήφανα, σηκώνοντας ψηλά τη σημαία του γυμνού, που την έχουν υποστείλει ακόμα και έντυπα που ειδικεύονται σ' αυτό (πρώτο και καλύτερο, το Αμερικανικό Playboy). Και στο τελευταίο, εορταστικό του τεύχος, φιλοξένησε γυμνά τέσσερα κορίτσια. Σε τέσσερα διαφορετικά εξώφυλλα.</p>
										<p>
											<!--Set Video Map Fields to Request-->
											<!--End Set-->
										<blockquote class="instagram-media" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
											<div style="padding:8px;">
												<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;">
													<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
												</div>
												<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
													<a href="https://www.instagram.com/p/BNsFQvDD40z/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A photo posted by Lui Magazine (@luimagazine)</a> on 
													<time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2016-12-06T20:16:56+00:00">Dec 6, 2016 at 12:16pm PST</time>
												</p>
											</div>
										</blockquote>
										<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
										 </p>
										<p>Η πρώτη που έσπευσε να αναρτήσει το εξώφυλλο και τις φωτογραφίες της <a href="https://www.instagram.com/hoskelsa/?hl=en" title="">στο Instagram</a>, ήταν η Elsa Hosk.</p>
										<p>
											<!--Set Video Map Fields to Request-->
											<!--End Set-->
										<blockquote class="instagram-media" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
											<div style="padding:8px;">
												<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:62.4537037037037% 0; text-align:center; width:100%;">
													<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
												</div>
												<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
													<a href="https://www.instagram.com/p/BONxplEAorL/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A photo posted by elsa hosk (@hoskelsa)</a> on 
													<time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2016-12-19T22:19:44+00:00">Dec 19, 2016 at 2:19pm PST</time>
												</p>
											</div>
										</blockquote>
										<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
										 </p>
										<p>Η σούπερ μοντέλα από τη Σουηδία φλερτάρει εδώ και καιρό με το ban, αφού στο προφίλ της η πλειοψηφία των φωτογραφιών είναι είτε με ελάχιστα ρούχα, είτε με εσώρουχα (είναι από τα διασημότερα αγγελάκια της Victoria's Secret), είτε χωρίς τίποτα, όπως τώρα, στις φωτογραφίες της για το Lui. Καλού – κακού, βέβαια, κάλυψε κάποια επίμαχα σημεία με καρδούλες, αλλά ο καθρέφτης που βρίσκεται πίσω της μας αντάμειψε με άλλα σημεία.</p>
										<p>
											<!--Set Video Map Fields to Request-->
											<!--End Set-->
										<blockquote class="instagram-media" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
											<div style="padding:8px;">
												<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;">
													<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
												</div>
												<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
													<a href="https://www.instagram.com/p/BON0TrrgcNa/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A photo posted by elsa hosk (@hoskelsa)</a> on 
													<time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2016-12-19T22:42:58+00:00">Dec 19, 2016 at 2:42pm PST</time>
												</p>
											</div>
										</blockquote>
										<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
										</p>
										<p>
										<div class="inlineElementPicture"><img alt="" src="http://www.oneman.gr/gynaikes/hot_right_now/article4445439.ece/BINARY/w620/Hosk-Cover-1.jpg"
											alt=""
											title=""/></div>
										</p>
										<p>Τις υπόλοιπες φωτογραφίες θα τις δει μόνο όποιος αγοράσει το τεύχος του περιοδικού (παραείναι τζιζ για να αναρτηθούν στο συντριπτικό ποσοστό των commercial websites). Όλοι, όμως, μπορούμε να ανατρέξουμε στην προηγούμενη φωτογράφηση που έκανε για το Lui, τον καυτό Ιούλιο του 2015. 
										<div class="inlineElementPicture"><img alt="" src="http://www.oneman.gr/gynaikes/hot_right_now/article4445402.ece/BINARY/w620/Hosk-Summer-1.jpg"
											alt=""
											title=""/></div>
										</p>
										<p>
										<div class="inlineElementPicture"><img alt="" src="http://www.oneman.gr/gynaikes/hot_right_now/article4445403.ece/BINARY/w620/Hosk-Summer-2.jpg"
											alt=""
											title=""/></div>
										</p>
										<p>
										<div class="inlineElementPicture"><img alt="" src="http://www.oneman.gr/gynaikes/hot_right_now/article4445404.ece/BINARY/w620/Hosk-Summer-3.jpg"
											alt=""
											title=""/></div>
										 </p>
									</div>
								</div>
								<div class="article-content">
								</div>
								<div class="ad currentArea-main" >
									<!-- Oneman_ROS_540x50 -->
									<div id='div-gpt-ad-1382702209932-0' style='width:540px;margin-bottom:10px;'>
										<script type='text/javascript'>
											googletag.cmd.push(function() { googletag.display('div-gpt-ad-1382702209932-0'); });
										</script>
									</div>
								</div>
							</div>
							<!--intext_content_tag_end-->
							<span class="clear"></span>
							<div class="borderline">&nbsp;</div>
							<div class="addthis_share_cont"><span class="add_head">Share</span></div>
							<div class="addthis_sharing_toolbox"></div>
							<span class="clear"></span>
							<div class="social_toolbar addthis_n">
								<!-- Begin MailChimp Signup Form -->
								<span class="follow_oneman">Newsletter</span>
								<div style="height:2px;border-top: 1px solid #D8D8D8;"></div>
								<link href="http://cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
								<style type="text/css">
									#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
									/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
									We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
									.social_toolbar.addthis_n {
									height: 90px;
									}
								</style>
								<div id="mc_embed_signup">
									<form style="padding:0;" action="http://oneman.us1.list-manage1.com/subscribe/post?u=b89623a4e29393181e6283770&amp;id=aac1dd6c1e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">
										<input style="padding: 4px 0;border: 1px solid #efefef;font: normal 14px Georgia,serif;float: left;clear: none;color: #111;width: 365px;margin-right: 10px;height: 27px;
											"  type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Τα καλύτερα άρθρα της εβδομάδας στο mail σου" required>
										<input style="font-size: 18px;min-width: 0px;margin: 0;background: #C90000;color: white;border: none;border-radius: 0;float: left;clear: none;width: 64px;height: 36px;font-family: Centro Slab Pro Black, Cambria, Georgia,serif;margin-left: -10px;display: inline-block;
											" type="submit" value="Add" name="subscribe" id="mc-embedded-subscribe" class="button">
										<div class="mc-field-group input-group" style="float: left;position: relative;left: 0px;top: 7px;">
											<ul>
												<li><input type="checkbox" checked="checked" value="1" name="group[29][1]" id="mce-group[29]-29-0" style="float: left;
													position: relative;top: -6px;left: -3px;"><label for="mce-group[29]-29-0" style="font-size: 12px;float: left;top: -3px;position: relative;left:1px;font-weight: normal;color: #999;">Θέλω να λαμβάνω μοναδικές προσφορές προϊόντων</label></li>
											</ul>
										</div>
									</form>
								</div>
								<span class="clear"></span>
								<div>
								</div>
							</div>
							<!--End mc_embed_signup-->
							<span class="clear"></span>
							<!– Go to www.addthis.com/dashboard to customize your tools –>
							<div class="addthis_share_cont">
								<span class="add_head">Follow</span>
							</div>
							<div class="addthis_horizontal_follow_toolbox"></div>
							<div id="five-years-art-wrapper" class="five-years-art-wrapper" >
								<a href="http://www.oneman.gr/keimena/special-days/5-xronia-oneman/" ><img src="http://www.oneman.gr/incoming/article4377098.ece/BINARY/original/Article_Widget_Header.png" class="header"></a>
								<div class="stories default currentArea_ " >
									<div class="article  top default  " >
										<article>
											<div class="picture top default w600popcode">
												<a href="http://www.oneman.gr/keimena/diabasma/sthles/oneman-rules/oi-kanones-toy-xristoygenniatikoy-trapeziou.2568198.html"  >
												<img src="http://www.oneman.gr/keimena/diabasma/sthles/oneman-rules/article2568239.ece/ALTERNATES/w600popcode/_620.jpg" class="default top"alt="" width="600" height="600"/>
												</a>
											</div>
											<div class="teaser">
												<h3 class="super"><a href="http://www.oneman.gr/keimena/diabasma/sthles/oneman-rules/" >Oneman Rules</a></h3>
												<h3 class="title">
													<a href="http://www.oneman.gr/keimena/diabasma/sthles/oneman-rules/oi-kanones-toy-xristoygenniatikoy-trapeziou.2568198.html" >
													Οι 74 κανόνες του χριστουγεννιάτικου τραπεζιού
													</a>                  
												</h3>
												<p class="leadtext">
													Πόσο θα φας, τι θα πιεις, γιατί μερικοί συγγενείς είναι λιγότερο γέροι από άλλους. Μερικά μόνο ενδεικτικά Oneman Rules για την αυριανή μέρα.
												</p>
											</div>
										</article>
									</div>
									<div class="article  top default  " >
										<article>
											<div class="picture top default w600popcode">
												<a href="http://www.oneman.gr/keimena/diabasma/sthles/aiwnia_dilhmmata/koyrampies-h-melomakarono.1539473.html"  >
												<img src="http://www.oneman.gr/keimena/diabasma/sthles/aiwnia_dilhmmata/article1539583.ece/ALTERNATES/w600popcode/melomakarona_kourampies_c.jpg" class="default top"alt="" width="600" height="600"/>
												</a>
											</div>
											<div class="teaser">
												<h3 class="super"><a href="http://www.oneman.gr/keimena/diabasma/sthles/aiwnia_dilhmmata/" >Αιώνια Διλήμματα</a></h3>
												<h3 class="title">
													<a href="http://www.oneman.gr/keimena/diabasma/sthles/aiwnia_dilhmmata/koyrampies-h-melomakarono.1539473.html" >
													Κουραμπιές ή μελομακάρονο;
													</a>                  
												</h3>
												<p class="leadtext">
													Ζάχαρη στο παντελόνι ή σιρόπι στα δάχτυλα; Καρύδι ή αμύγδαλο; Η επιλογή είναι γλυκιά.
												</p>
											</div>
										</article>
									</div>
									<div class="article  top default  " >
										<article>
											<div class="picture top default w600popcode">
												<a href="http://www.oneman.gr/keimena/diabasma/sthles/oneman-rules/oi-kanones-toy-prwtoxroniatikoy-xartiou.3838737.html"  >
												<img src="http://www.oneman.gr/incoming/article3838819.ece/ALTERNATES/w600popcode/hartia.jpg" class="default top"alt="" width="600" height="600"/>
												</a>
											</div>
											<div class="teaser">
												<h3 class="super"><a href="http://www.oneman.gr/keimena/diabasma/sthles/oneman-rules/" >Oneman Rules</a></h3>
												<h3 class="title">
													<a href="http://www.oneman.gr/keimena/diabasma/sthles/oneman-rules/oi-kanones-toy-prwtoxroniatikoy-xartiou.3838737.html" >
													Οι 31 κανόνες του Πρωτοχρονιάτικου χαρτιού
													</a>                  
												</h3>
												<p class="leadtext">
													Λίγες ώρες πριν την αλλαγή του χρόνου και το πατροπαράδοτο στρώσιμο της τσόχας γι' αυτούς που τελικά θα κάτσουν σπίτι, το Oneman μοιράζει κάμποση πρωτοχρονιάτικη σοφία.
												</p>
											</div>
										</article>
									</div>
									<div class="article  top default  " >
										<article>
											<div class="picture top default w600popcode">
												<a href="http://www.oneman.gr/keimena/style/dress_code/revegion-me-stil.1544187.html"  >
												<img src="http://www.oneman.gr/keimena/style/dress_code/article1557169.ece/ALTERNATES/w600popcode/reveillon_dress_C01.jpg" class="default top"alt="" width="600" height="600"/>
												</a>
											</div>
											<div class="teaser">
												<h3 class="super"><a href="http://www.oneman.gr/keimena/style/dress_code/" >Dress Code</a></h3>
												<h3 class="title">
													<a href="http://www.oneman.gr/keimena/style/dress_code/revegion-me-stil.1544187.html" >
													Ρεβεγιόν με στιλ
													</a>                  
												</h3>
												<p class="leadtext">
													Δεξίωση ή party; Επίσημο δείπνο ή poker με φίλους; Έχουμε τις σωστές ενδυματολογικές επιλογές για όλα τα πιθανά εορταστικά σενάρια.
												</p>
											</div>
										</article>
									</div>
								</div>
							</div>
							<script>
								$(document).ready(function() {
								                   $(".five-years-art-wrapper img").each(function(i) {
								                           var source = $(this).attr('src');
								                           if (source.indexOf('adman') > -1) {
								                               $(this).css("position", "absolute");
								                           }
								                      });
								                   });
								   
							</script>
							<div id="disqus_thread"></div>
							<script type="text/javascript">
								/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
								var disqus_shortname = 'onemangr'; // required: replace example with your forum shortname
								
								/* * * DON'T EDIT BELOW THIS LINE * * */
								(function() {
								    var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
								    dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
								    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
								})();
							</script>
							<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
							<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
						</div>
						<span class="clear"></span>
					</div>
					<div class="area_right_wrapper">
						<div class="grid_4 area_right">
							<!-- addThis script ( Domready Option )  -->
							<script type="text/javascript">
								var addthisScript = document.createElement('script');
								addthisScript.setAttribute('src', 'http://s7.addthis.com/js/300/addthis_widget.js#domready=1&pubid=ra-542a973a2e7d980a');
								document.body.appendChild(addthisScript);
							</script>
							<div class="ad currentArea-right" >
								<!-- helios old var : ASPQ_Ot1E4A -->
								<div style="margin-bottom:50px;">
									<!--JavaScript Tag // Tag for network 1444: Andstart 24 Media  // Website: Oneman // Page: ROS // Placement: Oneman_ROS_300x250 (4590742) // created at: Jul 22, 2013 4:05:47 PM-->
									<script language="javascript"><!--
										document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1444/4590742/0/170/ADTECH;loc=100;target=_blank;kv' + ASPQ_z2AP6h + ';kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
										//--></script>
									<noscript>
										<a href="http://adserver.adtech.de/adlink/3.0/1444/4590742/0/170/ADTECH;loc=300;grp=[group]" target="_blank">
										<img src="http://adserver.adtech.de/adserv/3.0/1444/4590742/0/170/ADTECH;loc=300;grp=[group]" border="0" width="300" height="250"></a>
									</noscript>
									<!-- End of JavaScript Tag -->
								</div>
							</div>
							<div id="viral-container" class="viral-container">
								<header class="header">
									<img src="http://www.oneman.gr/incoming/article4172212.ece/BINARY/original/viral-header.png">
								</header>
								<div class="stories default currentArea_ " >
									<div class="article  top default  " >
										<article>
											<div class="picture top default w300">
												<a href="http://www.oneman.gr/Onefun/test-proswpikothtas-vlepeis-mia-papia-h-enan-lago.4442676.html"  >
												<img src="http://www.oneman.gr/keimena/article4442745.ece/BINARY/w300/115_r.jpg" class="default top" alt=""/>
												</a>
											</div>
											<div class="teaser">
												<h3 class="title">
													<a href="http://www.oneman.gr/Onefun/test-proswpikothtas-vlepeis-mia-papia-h-enan-lago.4442676.html" >
													Τεστ προσωπικότητας: Βλέπεις μια πάπια ή έναν λαγό;
													</a>                  
												</h3>
												<p class="leadtext">
													Τι συμπεράσματα βγαίνουν ανάλογα με το τι διακρίνεις στο συγκεκριμένο σκίτσο.
												</p>
											</div>
										</article>
									</div>
									<div class="article  top default  " >
										<article>
											<div class="picture top default w300">
												<a href="http://www.oneman.gr/keimena/diaskedash/oneman_food/ayto-einai-to-megalutero-lathos-poy-kaneis-me-thn-mprizola-soy.4438675.html"  >
												<img src="http://www.oneman.gr/keimena/diabasma/malebox/article4438754.ece/BINARY/w300/115.jpg" class="default top" alt=""/>
												</a>
											</div>
											<div class="teaser">
												<h3 class="title">
													<a href="http://www.oneman.gr/keimena/diaskedash/oneman_food/ayto-einai-to-megalutero-lathos-poy-kaneis-me-thn-mprizola-soy.4438675.html" >
													Αυτό είναι το μεγαλύτερο λάθος που κάνεις με την μπριζόλα σου
													</a>                  
												</h3>
												<p class="leadtext">
													Ξέχνα ό, τι ήξερες! Ο Anthony Bourdain σου μαθαίνει πώς να τρως σωστά μία μπριζόλα.
												</p>
											</div>
										</article>
									</div>
									<div class="article  top default  " >
										<article>
											<div class="picture top default w300">
												<a href="http://www.oneman.gr/Onefun/mporeis-na-katalaveis-poios-termatise-prwtos-se-ayth-thn-ippodromia.4437435.html"  >
												<img src="http://www.oneman.gr/errorpage/article4437482.ece/BINARY/w300/115.jpg" class="default top" alt=""/>
												</a>
											</div>
											<div class="teaser">
												<h3 class="title">
													<a href="http://www.oneman.gr/Onefun/mporeis-na-katalaveis-poios-termatise-prwtos-se-ayth-thn-ippodromia.4437435.html" >
													Κανείς δεν ξέρει ποιος τερμάτισε 1ος σε αυτή την κούρσα. Εσύ; 
													</a>                  
												</h3>
												<p class="leadtext">
													Από τις περιπτώσεις που ούτε το photo finish θα βοηθούσε.
												</p>
											</div>
										</article>
									</div>
								</div>
								<span class="clear"></span>
								<div class="footer"></div>
							</div>
							<a href="http://www.oneman.gr/editors/" class="editors-list-header" style="margin-top:44px;    display: inline-block;">
							<img src="http://www.oneman.gr/incoming/article3470993.ece/BINARY/original/opinions.png"/>
							</a>
							<div class="editors-list">
								<div class="article editors-list">
									<a href="http://www.oneman.gr/editors/errika-roussou/" class="editor-pic" > 
									<img src="http://www.oneman.gr/editors/article4245999.ece/BINARY/original/errika-rousou.png" />
									</a>
									<div class="editor-name-container">
										<a href="http://www.oneman.gr/editors/errika-roussou/" class="editor-name" >Έρρικα Ρούσσου</a>
									</div>
									<a href="http://www.oneman.gr/keimena/diabasma/opinions/yperanalysh-stop.4360432.html" class="editor-title" >Υπερανάλυση, στοπ!</a>
								</div>
								<div class="article editors-list">
									<a href="http://www.oneman.gr/editors/konstantinos-ampatzis/" class="editor-pic" > 
									<img src="http://www.oneman.gr/multimedia/article3537323.ece/BINARY/original/konstantinos-ampatzis.png" />
									</a>
									<div class="editor-name-container">
										<a href="http://www.oneman.gr/editors/konstantinos-ampatzis/" class="editor-name" >Κωνσταντίνος Αμπατζής</a>
									</div>
									<a href="http://www.oneman.gr/keimena/diabasma/opinions/ti-emoticon-evales-ston-polemo-mpampa.4324558.html" class="editor-title" >Τι emoticon έβαλες στον πόλεμο, μπαμπά; </a>
								</div>
								<div class="article editors-list">
									<a href="http://www.oneman.gr/editors/giorgos-milonas/" class="editor-pic" > 
									<img src="http://www.oneman.gr/editors/giorgos-milonas/article4289050.ece/BINARY/original/milonas.png" />
									</a>
									<div class="editor-name-container">
										<a href="http://www.oneman.gr/editors/giorgos-milonas/" class="editor-name" >Γιώργος Μυλωνάς</a>
									</div>
									<a href="http://www.oneman.gr/keimena/diabasma/opinions/giati-den-grafthka-pote-se-foithtikh-parataksh.4287857.html" class="editor-title" >Γιατί δεν γράφτηκα ποτέ σε φοιτητική παράταξη</a>
								</div>
								<div class="editors-more"><a href="http://www.oneman.gr/editors/">ΔΕΣ ΚΑΙ ΤΟΥΣ ΑΛΛΟΥΣ &#9658;</a></div>
							</div>
							<span class="clear"></span>
							<div class="ad currentArea-right" >
								<div style="margin-bottom:50px;margin-top:10px;">
									<!--JavaScript Tag with group ID // Tag for network 1370: Adweb Greece // Website: Oneman.gr // Page: Oneman.gr Rest // Placement: Oneman.gr Rest (300x250) (5094176) // created at: Apr 11, 2014 11:32:04 AM-->
									<script language="javascript">
										<!--
											if (window.adgroupid == undefined) {
												window.adgroupid = Math.round(Math.random() * 1000);
											}
											document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1370/5094176/0/170/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
											//-->
									</script>
									<noscript><a href="http://adserver.adtech.de/adlink/3.0/1370/5094176/0/170/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1370/5094176/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a></noscript>
									<!-- End of JavaScript Tag -->
								</div>
							</div>
							<div id="pop-side-container" class="pop-side-container">
								<header class="header">
									<a href="http://www.oneman.gr/pop-code/" class="logo-link">
									<img src="http://www.oneman.gr/incoming/article4335460.ece/BINARY/original/popcode-widget-header.png">
									</a>
								</header>
								<span class="clear"></span>
								<div class="stories default currentArea_ " >
									<div class="article  top default  photo-rel" >
										<article>
											<div class="picture top default w300">
												<a href="http://www.oneman.gr/pop-code/t/cinema/anaskopisi_2016/oi-24-kaluteres-tainies-toy-2016.4423996.html"  >
												<img src="http://www.oneman.gr/pop-code/t/cinema/article4447022.ece/BINARY/w300/24_tainies.jpg" class="default top" alt=""/>
												</a>
											</div>
											<div class="teaser">
												<h3 class="super"><a href="http://www.oneman.gr/pop-code/t/cinema/" >Σινεμά</a></h3>
												<h3 class="title">
													<a href="http://www.oneman.gr/pop-code/t/cinema/anaskopisi_2016/oi-24-kaluteres-tainies-toy-2016.4423996.html" >
													Οι 24 καλύτερες ταινίες του 2016
													</a>                  
												</h3>
												<p class="leadtext">
													Το PopCode διαλέγει τις καλύτερες ταινίες που προβλήθηκαν φέτος στην Ελλάδα, από τα διαμάντια των Καννών μέχρι θρίλερ και animation.
												</p>
											</div>
										</article>
									</div>
									<div class="article  top default  " >
										<article>
											<div class="picture top default w300">
												<a href="http://www.oneman.gr/pop-code/t/tileorasi/epiteloys-ki-ena-vinteo-poy-leei-thn-alhtheia-gia-ta-kalanta.4444802.html"  >
												<img src="http://www.oneman.gr/pop-code/t/tileorasi/article4444799.ece/BINARY/w300/efialtis_c.jpg" class="default top" alt=""/>
												</a>
											</div>
											<div class="teaser">
												<h3 class="super"><a href="http://www.oneman.gr/pop-code/t/tileorasi/" >Τηλεόραση</a></h3>
												<h3 class="title">
													<a href="http://www.oneman.gr/pop-code/t/tileorasi/epiteloys-ki-ena-vinteo-poy-leei-thn-alhtheia-gia-ta-kalanta.4444802.html" >
													Επιτέλους κι ένα βίντεο που λέει την αλήθεια για τα κάλαντα
													</a>                  
												</h3>
												<p class="leadtext">
													Μην κάνεις ότι δεν το έχεις σκεφτεί.
												</p>
											</div>
										</article>
									</div>
									<div class="article  top default  photo-rel" >
										<article>
											<div class="picture top default w300">
												<a href="http://www.oneman.gr/pop-code/t/cinema/venice_vidi_vici/h-pantotinh-eyforia-toy-la-la-land.4239130.html"  >
												<img src="http://www.oneman.gr/pop-code/t/cinema/article4239120.ece/BINARY/w300/la_la_la_land_c.jpg" class="default top" alt=""/>
												</a>
											</div>
											<div class="teaser">
												<h3 class="super"><a href="http://www.oneman.gr/pop-code/t/cinema/" >Σινεμά</a></h3>
												<h3 class="title">
													<a href="http://www.oneman.gr/pop-code/t/cinema/venice_vidi_vici/h-pantotinh-eyforia-toy-la-la-land.4239130.html" >
													H παντοτινή ευφορία του ‘La La Land’
													</a>                  
												</h3>
												<p class="leadtext">
													Ο σκηνοθέτης του ‘Whiplash’ επιστρέφει με την ταινία έναρξης του Φεστιβάλ Βενετίας. Την είδαμε, και εδώ και ώρες μουρμουρίζουμε τα τραγούδια της περπατώντας στο δρόμο.
												</p>
											</div>
										</article>
									</div>
									<div class="article  top default  " >
										<article>
											<div class="picture top default w300">
												<a href="http://www.oneman.gr/pop-code/t/mousiki/ksereis-posa-pairnoyn-kathe-xrono-oi-wham-gia-to-last-christmas.4445252.html"  >
												<img src="http://www.oneman.gr/pop-code/t/mousiki/article4445306.ece/BINARY/w300/960-wham.jpg" class="default top" alt=""/>
												</a>
											</div>
											<div class="teaser">
												<h3 class="super"><a href="http://www.oneman.gr/pop-code/t/mousiki/" >Μουσική</a></h3>
												<h3 class="title">
													<a href="http://www.oneman.gr/pop-code/t/mousiki/ksereis-posa-pairnoyn-kathe-xrono-oi-wham-gia-to-last-christmas.4445252.html" >
													Ξέρεις πόσα βγάζουν κάθε χρόνο οι Wham από το Last Christmas;
													</a>                  
												</h3>
												<p class="leadtext">
													Μην διαβάσεις τα νούμερα αν βρίσκεσαι στη δουλειά. Θα σε πιάσει κατάθλιψη (χριστουγεννιάτικη).
												</p>
											</div>
										</article>
									</div>
								</div>
								<span class="clear"></span>
								<!-- serafim -->
								<!-- CU sponsor -->
								<!--a style="display: block; position: relative;" id="cu_widget_spon" href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=20&mc=click&pli=19385068&PluID=0&ord=[timestamp]" target="_blank">
									<img  style="display:block;" src="http://www.oneman.gr/24media-network/article4379009.ece/BINARY/original/cu.png" alt=" " />
									</a-->
								<!--img style="width:1px; height:1px; visibility: hidden;position: absolute;" src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=19&mc=imp&pli=19385068&PluID=0&ord=[timestamp]&rtu=-1" / alt=" " /-->
							</div>
							<div class="ad currentArea-right" >
								<div style="margin:20px 0 45px;">
									<iframe height="360" src="http://content.24media.gr/develop/articles?sections=3180&profile=c3BvcnQyNHJvaQ==&types=news&view=generic%2Fv1%2Foneman-widget&v10" frameborder="0" scrolling="no"></iframe>
								</div>
							</div>
							<div class="stories default currentArea_ onedawg_data" >
								<div id="advertorial-4443548" class="advertorial ">
									<div class="picture top  w300">
										<a href="http://onedawg.oneman.gr/post/154723786230/%CE%BF-%CE%BA%CE%B1%CE%BB%CF%8D%CF%84%CE%B5%CF%81%CE%BF%CF%82-%CE%AC%CE%BD%CE%B8%CF%81%CF%89%CF%80%CE%BF%CF%82-%CF%83%CF%84%CE%BF%CE%BD-%CE%BA%CF%8C%CF%83%CE%BC%CE%BF" >
										<img src="http://www.oneman.gr/incoming/article4443544.ece/BINARY/w300/one1.jpg" alt=""/>
										</a>
									</div>
									<div class="teaser">
										<h3 class="super">
											<a href="http://onedawg.oneman.gr/post/154723786230/%CE%BF-%CE%BA%CE%B1%CE%BB%CF%8D%CF%84%CE%B5%CF%81%CE%BF%CF%82-%CE%AC%CE%BD%CE%B8%CF%81%CF%89%CF%80%CE%BF%CF%82-%CF%83%CF%84%CE%BF%CE%BD-%CE%BA%CF%8C%CF%83%CE%BC%CE%BF" target="_blank" >
											One Dawg
											</a>
										</h3>
										<h2 class="title">
											<a href="http://onedawg.oneman.gr/post/154723786230/%CE%BF-%CE%BA%CE%B1%CE%BB%CF%8D%CF%84%CE%B5%CF%81%CE%BF%CF%82-%CE%AC%CE%BD%CE%B8%CF%81%CF%89%CF%80%CE%BF%CF%82-%CF%83%CF%84%CE%BF%CE%BD-%CE%BA%CF%8C%CF%83%CE%BC%CE%BF" target="_blank" >
											Ο καλύτερος άνθρωπος στον κόσμο
											</a>
										</h2>
									</div>
								</div>
								<div id="advertorial-4443550" class="advertorial ">
									<div class="picture top  w300">
										<a href="http://onedawg.oneman.gr/post/154723718385/2049" >
										<img src="http://www.oneman.gr/incoming/article4443545.ece/BINARY/w300/one2.jpg" alt=""/>
										</a>
									</div>
									<div class="teaser">
										<h3 class="super">
											<a href="http://onedawg.oneman.gr/post/154723718385/2049" target="_blank" >
											One Dawg
											</a>
										</h3>
										<h2 class="title">
											<a href="http://onedawg.oneman.gr/post/154723718385/2049" target="_blank" >
											2049
											</a>
										</h2>
									</div>
								</div>
								<div id="advertorial-4443552" class="advertorial ">
									<div class="picture top  w300">
										<a href="http://onedawg.oneman.gr/post/154713828210/bingo" >
										<img src="http://www.oneman.gr/incoming/article4443546.ece/BINARY/w300/one3.jpg" alt=""/>
										</a>
									</div>
									<div class="teaser">
										<h3 class="super">
											<a href="http://onedawg.oneman.gr/post/154713828210/bingo" target="_blank" >
											One Dawg
											</a>
										</h3>
										<h2 class="title">
											<a href="http://onedawg.oneman.gr/post/154713828210/bingo" target="_blank" >
											Bingo!
											</a>
										</h2>
									</div>
								</div>
							</div>
							<div id="onedawg_bucket_with_sh">
								<div id="onedawg_bucket">
									<div class="onedawg_head">
										<h2><a href="http://onedawg.oneman.gr">ONE DAWG</a></h2>
										<h3><a href="http://onedawg.oneman.gr">Ένας, αλλά σκύλος</a></h3>
									</div>
								</div>
								<div class="sh"></div>
							</div>
							<script>
								$(document).ready(function() {
								    var onedawg_items = [];
								    var _this_onedawg;
								    var onedawg_size = $($(".onedawg_data ").find(".advertorial")).size();
								   
								    $(".onedawg_data .advertorial").each(function() {
								        var _pic;
								        var _link;
								        var _title;
								        _this_onedawg = $(this);
								        _link = $(_this_onedawg.find(".picture a")).attr("href");
								        _pic = $(_this_onedawg.find(".picture img")).attr("src");
								        _title = $(_this_onedawg.find(".title a")).text();
								        var item = {
								            title: _title,
								            pic: _pic,
								            link: _link
								        };
								        onedawg_items.push(item);
								    });
								
								    var onedawg_html = "";
								    onedawg_html += "<div class='one_d'><div class='oned_scrollable'><div class='items'>";
								    
								    $(onedawg_items).each(function(index, el) {
								        onedawg_html += "<div>";
								        onedawg_html += "<div class='picture'><a href='" + el.link + "' alt='' width='300' height='250'><img src='" + el.pic + "'/></a></div>";
								        onedawg_html += "<h2 class='tit'><a href='" + el.link + "' >" + el.title + "</a></h2>";
								        onedawg_html += "</div>";
								    });
								
								    onedawg_html += "</div>";
								    onedawg_html += '<a class="oned_logo" href="http://onedawg.oneman.gr"></a>';
								    onedawg_html += '<a class="next" href="javascript:void(0)"></a>';
								    onedawg_html += '<a class="prev" href="javascript:void(0)"></a>';
								    onedawg_html += "</div>";
								    onedawg_html += "</div>";
								    onedawg_html += "<div class='bord'></div>";
								    onedawg_html += "<div class='navi'>";
								    
								    
								    for (var i = 0; i <= onedawg_size - 1; i++) {
								        if (i == 0) {
								            onedawg_html += '<a href="javascript:void(0);" class="active">&nbsp;</a>';
								        } else {
								            onedawg_html += '<a href="javascript:void(0);" class="">&nbsp;</a>';
								        }
								    }
								    
								    onedawg_html += "</div>";
								    
								
								    $("#onedawg_bucket").append(onedawg_html);
								
								    $(".oned_scrollable").scrollable({
								        circular: true
								    }).autoscroll({
								        autoplay: true
								    }).navigator(".navi");
								
								});
							</script>
							<div class="header-big">PROMO</div>
							<div class="slideshow" >
								<div class="item_container item_1"  >
									<div class="picture">
										<a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=20&mc=click&pli=19751069&PluID=0&ord=[timestamp]" rel='nofollow'>
										<img src="http://www.oneman.gr/keimena/diabasma/malebox/article4417858.ece/ALTERNATES/w300/jack.jpg" alt="" width="300" height="250"/>
										</a>
									</div>
									<div class="title">
										<h2>
											<a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=20&mc=click&pli=19751069&PluID=0&ord=[timestamp]" rel='nofollow'>
											Ο Jack πίσω από το Daniel's
											</a>
										</h2>
									</div>
								</div>
								<div class="item_container item_2" style="display:none;" >
									<div class="picture">
										<a href="http://www.oneman.gr/news-of-the-brands/6-papoutsia-gia-tis-giortes-poy-mporeis-na-paraggeileis-online.4435408.html" >
										<img src="http://www.oneman.gr/news-of-the-brands/article4435424.ece/ALTERNATES/w300/migato.jpg" alt="" width="300" height="250"/>
										</a>
									</div>
									<div class="title">
										<h2>
											<a href="http://www.oneman.gr/news-of-the-brands/6-papoutsia-gia-tis-giortes-poy-mporeis-na-paraggeileis-online.4435408.html" >
											6 παπούτσια για τις γιορτές
											</a>
										</h2>
									</div>
								</div>
								<div class="item_container item_3" style="display:none;" >
									<div class="picture">
										<a href="http://www.oneman.gr/news-of-the-brands/shmantikoi-athlhtes-sthn-ellada-epilegoyn-to-z-n-e-travel-hoodie-gia-na-vriskoyn-th-sygkentrwsh-toys-sto-dromo-gia-thn-koryfh.4438568.html" >
										<img src="http://www.oneman.gr/news-of-the-brands/article4438581.ece/ALTERNATES/w300/620.jpg" alt="" width="300" height="250"/>
										</a>
									</div>
									<div class="title">
										<h2>
											<a href="http://www.oneman.gr/news-of-the-brands/shmantikoi-athlhtes-sthn-ellada-epilegoyn-to-z-n-e-travel-hoodie-gia-na-vriskoyn-th-sygkentrwsh-toys-sto-dromo-gia-thn-koryfh.4438568.html" >
											Οι αθλητές επιλέγουν το Z.N.E Travel hoodie 
											</a>
										</h2>
									</div>
								</div>
								<div class="pagination">
									<div class="dot_container">
										<a href="javascript:void(0);" class="selected dot_1">&nbsp;</a>
										<a href="javascript:void(0);" class=" dot_2">&nbsp;</a>
										<a href="javascript:void(0);" class=" dot_3">&nbsp;</a>
									</div>
								</div>
							</div>
							<div class="stories default currentArea_ impressioncode" >
								<div id="advertorial-4431999" class="advertorial ">
									<div class="picture top  w300">
										<a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=20&mc=click&pli=19751069&PluID=0&ord=[timestamp]" rel="nofollow">
										<img src="http://www.oneman.gr/keimena/diabasma/malebox/article4417858.ece/BINARY/w300/jack.jpg" alt=""/>
										</a>
									</div>
									<div class="teaser">
										<h3 class="title">
											<a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=20&mc=click&pli=19751069&PluID=0&ord=[timestamp]" target="_blank" rel="nofollow">
											Ο Jack πίσω από το Daniel's
											</a>
										</h3>
									</div>
								</div>
								<img alt="" src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=19&mc=imp&pli=19751069&PluID=0&ord=[timestamp]&rtu=-1" width="1px" height="1px"/>
							</div>
							<script type='text/javascript'>
								$(document).ready(function(){
								$('.slideshow .pagination .dot_container a').click(function(index) {
								$('.slideshow .pagination .dot_container a').removeClass('selected');
								$(this).addClass("selected");
								var _index=$(this).attr('class').split('dot_')[1].split(' selected')[0];
								$('.slideshow .item_container').hide();
								$('.slideshow .item_container.item_'+_index).show();
								});
								$('.slideshow .item_container .title h2 a').attr('target','_blank');
								$('.calendar  .text_container h2').text('Εκεί έξω');
								});
							</script>
							<span class="clear"></span>
							<div id="stickyWidgets">
								<style>
									.stories.default.currentArea_.impressioncode {
									height: 0;
									}
								</style>
								<div class="socials-man" style="top: -10px;">
									<div class="header-medium">
										<span class="title" style="line-height:33px;padding-bottom:10px;color:#111;text-shadow:2px 2px 0 #DCD9CC;">Social Man</span>
									</div>
									<ul>
										<li><a title="Facebook" href="https://www.facebook.com/Onemangr"><img src="http://www.oneman.gr/incoming/article3477152.ece/BINARY/original/facebook.png" /></a></li>
										<li><a title="Twitter"  href="https://twitter.com/onemangr"><img src="http://www.oneman.gr/incoming/article3477157.ece/BINARY/original/twitter.png" /></a></li>
										<li><a title="Foursquare"  href="https://foursquare.com/onemangr"><img src="http://www.oneman.gr/incoming/article3477160.ece/BINARY/original/foursquare.png" /></a></li>
										<li><a title="Instagram"  href="https://instagram.com/onemangr/"><img src="http://www.oneman.gr/incoming/article3477162.ece/BINARY/original/instagram.png" /></a></li>
									</ul>
									<span class="clear"></span>
								</div>
								<!-- Begin MailChimp Signup Form -->
								<div style="width:300px; height:135px; clear:both; margin-bottom:10px">
									<span class="title" style="color: #111; text-shadow: 2px 2px 0 #DCD9CC;font-family:'Centro Slab Pro Black',Cambria,Georgia,serif;font-size: 33px;padding: 10px 0;display: block;">Newsletter</span>
									<p style="padding-bottom:8px; font: normal 13px/1.3 Arial,sans-serif;">Το ΟΝΕΜΑΝ επιλέγει και σου στέλνει τα καλύτερα θέματα στο email σου.</p>
									<link href="http://cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
									<style type="text/css">
										#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
										/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
										We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
									</style>
									<div id="mc_embed_signup">
										<form style="padding:0;" action="http://oneman.us1.list-manage1.com/subscribe/post?u=b89623a4e29393181e6283770&amp;id=aac1dd6c1e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">
											<input style="padding: 4px 0; background:#dcd9cc; box-shadow: #111 3px 3px 0px; border:none; font: normal 14px Georgia,serif; float:left; clear: none; color:#111; width: 197px; margin-right: 10px;"  type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
											<input style="margin:0; background:#dcd9cc; box-shadow: #111 3px 3px 0px; color:#111; border:none; border-radius:0; font: bold 14px Helvetica,Arial,sans-serif; float:left; clear: none; width:36px; height:24px;" type="submit" value="ΘΕΛΩ" name="subscribe" id="mc-embedded-subscribe" class="button">
											<ul style="clear: both;float: left;display: inline-block;">
												<li>
													<input checked="checked" type="checkbox" value="1" name="group[29][1]" id="mce-group[29]-29-0" style="float: left;font-size: 14px;">
													<label style="font-size: 10px;width: 338px;position: relative;top: 3px;" for="mce-group[29]-29-0">Θέλω να λαμβάνω μοναδικές προσφορές προϊόντων</label>
												</li>
											</ul>
										</form>
									</div>
									<!--End mc_embed_signup-->
								</div>
							</div>
						</div>
						<span class="clear"></span>
					</div>
					<span class="clear"></span>
				</div>
			</div>
			<div class="area_bottom_wrapper">
				<div class="container_12">
					<div class="grid_4">
						<div class="stories default currentArea_ squared" >
							<div class="article  top default  " >
								<article>
									<div class="picture top default w300">
										<a href="http://www.oneman.gr/keimena/diabasma/megala_keimena/xristougenna-sth-filippinezikh-ekklhsia-toy-theou.4445909.html"  >
										<img src="http://www.oneman.gr/keimena/diabasma/megala_keimena/article4445980.ece/ALTERNATES/w300/PhilippinesCover.jpg" class="default top"alt="" width="300" height="250"/>
										</a>
									</div>
									<div class="teaser">
										<h3 class="super"><a href="http://www.oneman.gr/keimena/diabasma/megala_keimena/" >Μεγάλα Κείμενα</a></h3>
										<h2 class="title">
											<a href="http://www.oneman.gr/keimena/diabasma/megala_keimena/xristougenna-sth-filippinezikh-ekklhsia-toy-theou.4445909.html" >
											Χριστούγεννα στη Φιλιππινέζικη Εκκλησία του Θεού
											</a>                  
										</h2>
									</div>
								</article>
							</div>
						</div>
						<div class="stories default currentArea_ squared" >
							<div class="article  top default  " >
								<article>
									<div class="picture top default w300">
										<a href="http://www.oneman.gr/keimena/diaskedash/oneman_food/epomeno-burger-house-suntagma-ta-goody-s-epiteloys-kataktoun-to-kentro-ths-athhnas.4429748.html"  >
										<img src="http://www.oneman.gr/keimena/diaskedash/oneman_food/article4431408.ece/ALTERNATES/w300/Goodys-Cover.jpg" class="default top"alt="" width="300" height="250"/>
										</a>
									</div>
									<div class="teaser">
										<h3 class="super"><a href="http://www.oneman.gr/keimena/diaskedash/oneman_food/" >OneMan Food</a></h3>
										<h2 class="title">
											<a href="http://www.oneman.gr/keimena/diaskedash/oneman_food/epomeno-burger-house-suntagma-ta-goody-s-epiteloys-kataktoun-to-kentro-ths-athhnas.4429748.html" >
											Επόμενο Burger House Σύνταγμα: Τα Goody's (επιτέλους) κατακτούν το κέντρο της Αθήνας 
											</a>                  
										</h2>
									</div>
								</article>
							</div>
						</div>
					</div>
					<div class="grid_4">
						<div class="stories default currentArea_ squared" >
							<div class="article  top default  " >
								<article>
									<div class="picture top default w300">
										<a href="http://www.oneman.gr/gynaikes/hot_right_now/h-gymnh-paramonh-ths-elsa-hosk.4445380.html"  >
										<img src="http://www.oneman.gr/gynaikes/hot_right_now/article4445437.ece/ALTERNATES/w300/Hosk-Cover.jpg" class="default top"alt="" width="300" height="250"/>
										</a>
									</div>
									<div class="teaser">
										<h3 class="super"><a href="http://www.oneman.gr/gynaikes/hot_right_now/" >Hot Right Now</a></h3>
										<h2 class="title">
											<a href="http://www.oneman.gr/gynaikes/hot_right_now/h-gymnh-paramonh-ths-elsa-hosk.4445380.html" >
											Η γυμνή Παραμονή της Elsa Hosk 
											</a>                  
										</h2>
									</div>
								</article>
							</div>
						</div>
						<div class="stories default currentArea_ squared" >
							<div class="article  top default  " >
								<article>
									<div class="picture top default w300">
										<a href="http://www.oneman.gr/keimena/diabasma/megala_keimena/an-thes-na-prosfereis-kai-den-ksereis-pws-aytoi-einai-oi-anthrwpoi-soy.4439271.html"  >
										<img src="http://www.oneman.gr/keimena/diabasma/megala_keimena/article4439308.ece/ALTERNATES/w300/ethelonk.jpg" class="default top"alt="" width="300" height="250"/>
										</a>
									</div>
									<div class="teaser">
										<h3 class="super"><a href="http://www.oneman.gr/keimena/diabasma/megala_keimena/" >Μεγάλα Κείμενα</a></h3>
										<h2 class="title">
											<a href="http://www.oneman.gr/keimena/diabasma/megala_keimena/an-thes-na-prosfereis-kai-den-ksereis-pws-aytoi-einai-oi-anthrwpoi-soy.4439271.html" >
											Αν θες να προσφέρεις και δεν ξέρεις πώς, αυτοί είναι οι άνθρωποί σου
											</a>                  
										</h2>
									</div>
								</article>
							</div>
						</div>
					</div>
					<div class="grid_4">
						<div class="stories default currentArea_ squared" >
							<div class="article  top default  " >
								<article>
									<div class="picture top default w300">
										<a href="http://www.oneman.gr/keimena/diabasma/opinions/deipno-me-filoys-ayth-h-mastiga.4435720.html"  >
										<img src="http://www.oneman.gr/keimena/diabasma/opinions/article4445674.ece/ALTERNATES/w300/deipno.jpg" class="default top"alt="" width="300" height="250"/>
										</a>
									</div>
									<div class="teaser">
										<h3 class="super"><a href="http://www.oneman.gr/keimena/diabasma/opinions/" >Opinions</a></h3>
										<h2 class="title">
											<a href="http://www.oneman.gr/keimena/diabasma/opinions/deipno-me-filoys-ayth-h-mastiga.4435720.html" >
											Δείπνο με φίλους, αυτή η μάστιγα
											</a>                  
										</h2>
									</div>
								</article>
							</div>
						</div>
						<div class="stories default currentArea_ squared" >
							<div class="article  top default  " >
								<article>
									<div class="picture top default w300">
										<a href="http://www.oneman.gr/keimena/men_s_only/body/workout/h-pio-timia-suntomh-proponhsh-30-kai-3-fores-evdomada-arkoun.4427795.html"  >
										<img src="http://www.oneman.gr/keimena/men_s_only/body/article4431123.ece/ALTERNATES/w300/Yava_Anoigma.jpg" class="default top"alt="" width="300" height="250"/>
										</a>
									</div>
									<div class="teaser">
										<h3 class="super"><a href="http://www.oneman.gr/keimena/men_s_only/body/workout/" >Workout</a></h3>
										<h2 class="title">
											<a href="http://www.oneman.gr/keimena/men_s_only/body/workout/h-pio-timia-suntomh-proponhsh-30-kai-3-fores-evdomada-arkoun.4427795.html" >
											Η πιο τίμια σύντομη προπόνηση: 30' και 3 φορές την εβδομάδα αρκούν
											</a>                  
										</h2>
									</div>
								</article>
							</div>
						</div>
					</div>
					<div class="squared-stories-divider grid_12">
					</div>
				</div>
				<span class="clear"></span>
			</div>
			<div class="area_footer_wrapper">
				<div class="ad currentArea-footer" >
					<!--JavaScript Tag with group ID // Tag for network 1444: Andstart 24 Media  // Website: Oneman // Page: ROS // Placement: Oneman_ROS_Skin (4590741) // created at: Feb 8, 2016 1:56:34 PM-->
					<script language="javascript">
						<!--
							if (window.adgroupid == undefined) {
								window.adgroupid = Math.round(Math.random() * 1000);
							}
							document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1444/4590741/0/16/ADTECH;loc=100;target=_blank;kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
							//-->
					</script>
					<noscript><a href="http://adserver.adtech.de/adlink/3.0/1444/4590741/0/16/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1444/4590741/0/16/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="1" height="1"></a></noscript>
					<!-- End of JavaScript Tag -->
				</div>
				<div class='container_12' style='padding-top:10px;'>
					<h4 style='color: #C90000;font-family: "Centro Slab Pro Black",Cambria,Georgia,serif;font-weight: 800;font-style: normal;font-size: 33px;line-height: 40px;margin-left:10px;margin-top:20px;margin-bottom:20px;cursor: alias;'>
						Αυτά τα έχεις διαβάσει;
					</h4>
				</div>
				<div class="stories default currentArea_ footer_photostory container_12" data-vr-zone="have you read this">
					<div id="advertorial-4420501" class="advertorial ">
						<div class="picture top  w140">
							<a href="http://longreads.oneman.gr/swim" >
							<img src="http://www.oneman.gr/keimena/diabasma/megala_keimena/article4420504.ece/ALTERNATES/w140/gianniotis.jpg" alt="" width="140" height="105"/>
							</a>
						</div>
						<div class="teaser">
							<h3 class="title">
								<a href="http://longreads.oneman.gr/swim" target="_blank" >
								The Swim: Η τελευταία κούρσα του Σπύρου Γιαννιώτη
								</a>
							</h3>
						</div>
					</div>
					<div class="article  top   "  data-vr-contentbox="">
						<article>
							<div class="picture top  w140">
								<a href="http://www.oneman.gr/keimena/special-days/5-xronia-oneman/ena-epiko-vinteo-gia-ta-genethlia-toy-oneman.4415394.html"  >
								<img src="http://www.oneman.gr/incoming/article4415616.ece/ALTERNATES/w140/Oneman-5-Years-2+%281%29.jpg" class=" top"alt="" width="140" height="105"/>
								</a>
							</div>
							<div class="teaser">
								<h3 class="title">
									<a href="http://www.oneman.gr/keimena/special-days/5-xronia-oneman/ena-epiko-vinteo-gia-ta-genethlia-toy-oneman.4415394.html" >
									Ένα επικό βίντεο για τα γενέθλια του Oneman
									</a>                  
								</h3>
							</div>
						</article>
					</div>
					<div class="article  top   "  data-vr-contentbox="">
						<article>
							<div class="picture top  w140">
								<a href="http://www.oneman.gr/keimena/style/grooming/7-arwmata-gia-na-dialekseis-ta-xristougenna.4431994.html"  >
								<img src="http://www.oneman.gr/incoming/article4432975.ece/ALTERNATES/w140/Perfume_cover.jpg" class=" top"alt="" width="140" height="105"/>
								</a>
							</div>
							<div class="teaser">
								<h3 class="title">
									<a href="http://www.oneman.gr/keimena/style/grooming/7-arwmata-gia-na-dialekseis-ta-xristougenna.4431994.html" >
									7 αρώματα για να διαλέξεις τα Χριστούγεννα
									</a>                  
								</h3>
							</div>
						</article>
					</div>
					<div class="article  top   "  data-vr-contentbox="">
						<article>
							<div class="picture top  w140">
								<a href="http://www.oneman.gr/keimena/diabasma/malebox/lampro-xouto-giati-arxises-na-derneis-ton-kosmo.4419572.html"  >
								<img src="http://www.oneman.gr/keimena/diabasma/malebox/article4419599.ece/ALTERNATES/w140/xoutosk.jpg" class=" top"alt="" width="140" height="105"/>
								</a>
							</div>
							<div class="teaser">
								<h3 class="title">
									<a href="http://www.oneman.gr/keimena/diabasma/malebox/lampro-xouto-giati-arxises-na-derneis-ton-kosmo.4419572.html" >
									Λάμπρο Χούτο, γιατί άρχισες να δέρνεις τον κόσμο; 
									</a>                  
								</h3>
							</div>
						</article>
					</div>
					<div class="article  top   "  data-vr-contentbox="">
						<article>
							<div class="picture top  w140">
								<a href="http://www.oneman.gr/keimena/diaskedash/nyxta/o-kurios-ths-plateias-mavilh-einai-pio-gentleman-kai-apo-ton-richard-gere.4422810.html"  >
								<img src="http://www.oneman.gr/incoming/article4423863.ece/ALTERNATES/w140/kyrios-1.jpg" class=" top"alt="" width="140" height="105"/>
								</a>
							</div>
							<div class="teaser">
								<h3 class="title">
									<a href="http://www.oneman.gr/keimena/diaskedash/nyxta/o-kurios-ths-plateias-mavilh-einai-pio-gentleman-kai-apo-ton-richard-gere.4422810.html" >
									Ο Κύριος της πλατείας Μαβίλη είναι πιο gentleman και από τον Richard Gere
									</a>                  
								</h3>
							</div>
						</article>
					</div>
					<div class="article  top   "  data-vr-contentbox="">
						<article>
							<div class="picture top  w140">
								<a href="http://www.oneman.gr/keimena/diabasma/listes/ta-101-onomata-poy-den-tha-edines-oute-ston-exthro-soy.4406200.html"  >
								<img src="http://www.oneman.gr/survey/article4407142.ece/ALTERNATES/w140/exx.jpg" class=" top"alt="" width="140" height="105"/>
								</a>
							</div>
							<div class="teaser">
								<h3 class="title">
									<a href="http://www.oneman.gr/keimena/diabasma/listes/ta-101-onomata-poy-den-tha-edines-oute-ston-exthro-soy.4406200.html" >
									Τα 101 ονόματα που δεν θα έδινες ούτε στον εχθρό σου
									</a>                  
								</h3>
							</div>
						</article>
					</div>
				</div>
				<script>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</script>
				<span class="clear"></span>
				<div id="footer">
					<div class="container_12 contact"> 
						<a href="javascript:void(0);" id="contactAnchor-1500537">ΕΠΙΚΟΙΝΩΝΙΑ</a>
						<a class="privacy-policy" href="http://www.oneman.gr/incoming/article2319827.ece">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ</a>
						<a class="twenty-four-media-sites" href="javascript:void(0);">24 MEDIA SITES <span></span></a>
					</div>
					<div class="sites">
						<p>OFFICIAL PARTNERS</p>
						<div class="row1">
							<a href="http://www.sport24.gr/" target="_blank">SPORT24</a>
							<a href="http://www.contra.gr/" target="_blank">CONTRA</a>
							<a href="http://www.redplanet.gr/" target="_blank">REDPLANET</a>
							<a href="http://www.prasinanea.gr/" target="_blank">PRASINANEA</a>
							<a href="http://www.olapaok.gr/" target="_blank">OLAPAOK</a>
						</div>
						<div class="row2">
							<a href="http://news247.gr/" target="_blank">NEWS247</a>
							<a href="http://www.deltiokairou.gr/" target="_blank">DELTIOKAIROU</a>
						</div>
						<div class="row3">
							<a href="http://www.oneman.gr/" target="_blank">ONEMAN</a>
							<a href="http://www.ladylike.gr/" target="_blank">LADYLIKE</a>
							<a href="http://www.sportkit.gr/" target="_blank">SPORTKIT</a>
						</div>
						<div class="row4">
							<a href="http://www.techgear.gr/" target="_blank">TECHGEAR</a>
							<a href="http://www.iphonehellas.gr/" target="_blank">IPHONEHELLAS</a>
							<a href="http://www.macuser.gr/" target="_blank">MACUSER</a>
							<a href="http://www.dpgr.gr/" target="_blank">DPGR</a>
						</div>
						<div class="row5">
							<a href="http://www.huffingtonpost.gr/" target="_blank">THE HUFFINGTON POST</a>
							<a href="http://euroleague.sport24.gr/" target="_blank">EUROLEAGUE</a>
							<a href="http://nba.sport24.gr/" target="_blank">NBA</a>
						</div>
					</div>
					<span class="clear"></span>
					<div class="copyright">
						<div classs="logo-footer">
							<a href="http://www.24media.gr/#about"><img src="http://www.oneman.gr/incoming/article4378510.ece/BINARY/original/logo-24-media.png" style="width: 55px;height: 59px;"></a>
						</div>
						<p>SITE ΤΟΥ ΟΜΙΛΟΥ 24MEDIA</p>
						<span>COPYRIGHT © 2014 ONEMAN. ALL RIGHT RESERVED. </span>
						<a class="ened" href="http://www.ened.gr/"><img src="http://www.oneman.gr/multimedia/article3902618.ece/BINARY/original/oneman_ened.png"/></a>
						<div class='under_ened'></div>
					</div>
				</div>
				<script type="text/javascript">
					$(document).ready(function() {
					var cfhtml= $("<div></div>").load("/?widget=contact&view=contactForm&contentId=1500537");
					var $contactForm = $("<div id='dialog-contact-form-1500537'></div>")
					.html(cfhtml)
					.dialog({
					autoOpen: false,
					title: 'Επικοινωνία',
					height: 480,
					width: 350,
					resizable: false,
					closeOnEscape: true,
					modal: true,
					buttons: {
					'Αποστολή': function() {
					$('#contact-form-1500537').submit();
					},
					'Καθαρισμός': function() {
					//$("#dialog-contact-form").dialog("close");
					$('#contact-form-1500537')[0].reset();
					}
					},
					close: function() {
					$('#contact-form-1500537')[0].reset();
					}
					});
					$('#contactAnchor-1500537').click(function() { $contactForm.dialog('open');
					});
					$('#advertiseAnchor-1500537').click(function() { $contactForm.dialog('open'); $('#contact-form-1500537 select option:selected').removeAttr('selected');
						$('#contact-form-1500537 select option[value=Advertise]').attr('selected','selected');
					});
					})
				</script>
				<script type="text/javascript">
					function goToTop(){
					$("html:not(:animated),body:not(:animated)").animate({ scrollTop: 0}, 500 );
					}
				</script>
				<script>
					/* toggle sites publisher group */
					$('#footer .container_12.contact a:last-child').click(function(){
					 $('#footer .sites').toggle();
					 $('#footer .container_12.contact a:last-child span').toggleClass('rotate');
					 $('#footer .container_12.contact a:last-child').toggleClass('rotate');
					});
					
				</script>
				<script type="text/javascript">
					$("#pin_it").html('<a href="http://pinterest.com/pin/create/button/?url='+window.location.href.split("?")[0]+'&media='+$($('.relatedContents.picture img')[0]).attr('src')+'&description="" class="pin-it-button" count-layout="vertical">Pin It</a>');
				</script>
				<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
				<!-- Quantcast Tag -->
				<script type="text/javascript">
					var _qevents = _qevents || [];
					
					(function() {
					var elem = document.createElement('script');
					elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
					elem.async = true;
					elem.type = "text/javascript";
					var scpt = document.getElementsByTagName('script')[0];
					scpt.parentNode.insertBefore(elem, scpt);
					})();
					
					_qevents.push({
					qacct:"p-kvkJ3CGqzxwVd"
					});
				</script>
				<noscript>
					<div style="display:none;">
						<img src="//pixel.quantserve.com/pixel/p-kvkJ3CGqzxwVd.gif" border="0" height="1" width="1" alt="Quantcast"/>
					</div>
				</noscript>
				<!-- End Quantcast tag -->
				<!--nugg.ad Tag oneman.gr-->
				<script type="text/javascript">
					var nuggprof ="";
					var nuggrid= encodeURIComponent(top.location.href);
					document.write('<scr'+'ipt type=\"text/javascript\" src=\"http://24m.nuggad.net/rc?nuggn=832047503&nuggsid=908751389&nuggrid='+nuggrid+'"><\/scr'+'ipt>');
				</script>
				<div id="nugg.ad">
					<!-- START nugg.ad desktop and mobile tag oneman.gr -->
					<script type="text/javascript">
						var nuggAIArray="";
						var nuggtg=encodeURIComponent(""); 
						var nugghost="http://24m.nuggad.net";
						var nugghostmobile="http://24m.nuggad.net";
						var nuggn=752387581;
						var nuggsid=126274063;
						var nuggnmobile=659279516;
						var nuggsidmobile=126274063;
						
						var nuggadmobile=navigator.userAgent.match(/mobile/i);
						if (nuggadmobile) { 
						 var nuggn=nuggnmobile;
						 var nuggsid=nuggsidmobile; 
						 var nugghost=nugghostmobile;   
						 document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/javascripts/nuggad-ls.js"></scr' + 'ipt>');  
						}else{ 
						        document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/rc?nuggn='+nuggn+'&nuggsid='+nuggsid+'&nuggtg='+nuggtg+'"></scr' + 'ipt>');    
						}
					</script>
					<script type="text/javascript">
						if (nuggadmobile) { 
						 nuggad.init({"rptn-url": nugghost}, function(api) {
						            api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg });
						 });
						}
					</script>
					<!-- END nugg.ad desktop and mobile tag oneman.gr -->
				</div>
				<!--BEGIN ENED TAG-->
				<div id="analyzer">
					<script type="text/javascript">
						<!--
							xtnv = document; 
							xtdmc = ".oneman.gr";
							xtsite = "528477"; 
							xt_xtcpath = "24media.gr/en/article2284470.ece/BINARY/original/xtcore.js";
							xtcustom = nuggAIArray;
							//-->
					</script>
					<script type="text/javascript">
						<!--
							(function(){      
							  var at=document.createElement('script'); 
							  at.type='text/javascript';   
							  at.async=true;  
							  at.src= (('https:' == document.location.protocol) ? 'https://': 'http://')+xt_xtcpath;  (document.getElementById('nugg.ad')||document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
							})();
							//-->
					</script>
				</div>
				<!--END ENED TAG-->
				<!-- START oneman Chartbeat Include -->
				<!--
					<script type="text/javascript">
					var _sf_async_config={uid:3289,domain:"oneman.gr",useCanonical:true};
					(function(){
					 function loadChartbeat() {
					  window._sf_endpt=(new Date()).getTime();
					  var e = document.createElement('script');
					  e.setAttribute('language', 'javascript');
					  e.setAttribute('type', 'text/javascript');
					  e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					  document.body.appendChild(e);
					}
					var oldonload = window.onload;
					window.onload = (typeof window.onload != 'function') ?
					loadChartbeat : function() { oldonload(); loadChartbeat(); };
					})();
					</script>
					-->
			</div>
		</div>
		<script type="text/javascript">
			//<![CDATA[
			var clientDT = new Date().getTime();
			document.write('<img style="display:none;" src="http://stats.24media.gr/eae-logger/Logger?rt=1&ctxId=3148&pubId=286&cat=&meta=read-news&objId=4445380&type=article&title=%ce%97+%ce%b3%cf%85%ce%bc%ce%bd%ce%ae+%ce%a0%ce%b1%cf%81%ce%b1%ce%bc%ce%bf%ce%bd%ce%ae+%cf%84%ce%b7%cf%82+Elsa+Hosk&url=http%3a%2f%2fwww.oneman.gr%2fgynaikes%2fhot_right_now%2fh-gymnh-paramonh-ths-elsa-hosk.4445380.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
			//]]>
		</script>
		<noscript>
			<div>
				<img src="http://stats.24media.gr/eae-logger/Logger?rt=1&amp;ctxId=3148&amp;pubId=286&amp;cat=&amp;meta=read-news&amp;objId=4445380&amp;type=article&amp;title=%ce%97+%ce%b3%cf%85%ce%bc%ce%bd%ce%ae+%ce%a0%ce%b1%cf%81%ce%b1%ce%bc%ce%bf%ce%bd%ce%ae+%cf%84%ce%b7%cf%82+Elsa+Hosk&amp;url=http%3a%2f%2fwww.oneman.gr%2fgynaikes%2fhot_right_now%2fh-gymnh-paramonh-ths-elsa-hosk.4445380.html" alt="" width="1" height="1"/>
			</div>
		</noscript>
		<!-- Analytics Begin-->
		<!-- START Parse.ly Include: Standard -->
		<div id="parsely-root" style="display: none">
			<div id="parsely-cfg" data-parsely-site="oneman.gr"></div>
		</div>
		<script>
			(function(s, p, d) {
			  var h=d.location.protocol, i=p+"-"+s,
			      e=d.getElementById(i), r=d.getElementById(p+"-root"),
			      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
			      :"static."+p+".com";
			  if (e) return;
			  e = d.createElement(s); e.id = i; e.async = true;
			  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
			})("script", "parsely", document);
		</script>
		<!-- END Parse.ly Include -->
		<!-- Analytics End-->
	</body>
</html>
