<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
		<link rel="Shortcut Icon" href="http://www.oneman.gr/skins/bugs-fixed/images/favicon.ico" />
		<link rel="icon" href="http://www.oneman.gr/skins/bugs-fixed/images/favicon.png" type="image/png"/>
		<link rel="pingback" href="http://www.oneman.gr/xmlrpc" />
		<link rel="canonical" href="http://www.oneman.gr/keimena/diabasma/teamwork/eisai-etoimos-gia-mia-pragmatikh-proklhsh.4712096.html"/>
		<meta property="og:url" content="http://www.oneman.gr/keimena/diabasma/teamwork/eisai-etoimos-gia-mia-pragmatikh-proklhsh.4712096.html"/>
		<meta property="og:type" content="article">
		<meta property="og:title" content="Είσαι έτοιμος για μια πραγματική πρόκληση;  " />
		<meta property="og:description" content="Μικρές καθημερινές ιστορίες ηρωισμού και υπέρβασης." />
		<meta name="twitter:title" content="Είσαι έτοιμος για μια πραγματική πρόκληση;  ">
		<meta name="twitter:description" content="Μικρές καθημερινές ιστορίες ηρωισμού και υπέρβασης." >
		<meta property="og:image" content="http://fbimgproc01.24media.gr/?src=http://www.oneman.gr/keimena/diabasma/teamwork/article4712135.ece/ALTERNATES/w620/AP_229490678051.jpg&save-as=png&height=350&width=620&crop-to-fit" />
		<meta name="twitter:image" content="http://www.oneman.gr/keimena/diabasma/teamwork/article4712135.ece/BINARY/w620/AP_229490678051.jpg">
		<script>
			window.mobileAndTabletcheck = function () {
			    var check = false;
			    (function (a) {
			        if (/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0, 4))) check = true;
			    })(navigator.userAgent || navigator.vendor || window.opera);
			    return check;
			};
			
		</script>
		<title>Είσαι έτοιμος για μια πραγματική πρόκληση; - Teamwork - ΔΙΑΒΑΣΜΑ | oneman.gr</title>
		<meta name="description" content="Μικρές καθημερινές ιστορίες ηρωισμού και υπέρβασης. | oneman.gr" />
		<meta name="theme-color" content="#000000"/>
		<meta name="google-site-verification" content="izUuWUPJgam-PVngN6tIj8cuMRYELvYOHLC3kMarYUA" />
		<meta property="fb:app_id" content="1832707186949399">
		<meta property="fb:pages" content="183388361742870" />
		<link rel="stylesheet" type="text/css" media="screen" href="/skins/bugs-fixed/minified_css/all.css" />
		<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:100,100italic,300,300italic,400,400italic,700,700italic&subset=latin,greek-ext,greek' rel='stylesheet' type='text/css'>
		<!--<link rel="stylesheet" type="text/css" media="screen" href="/skins/bugs-fixed/css/grid.css" />
			<link rel="stylesheet" type="text/css" media="screen" href="/skins/bugs-fixed/css/base.css" />
			<link rel="stylesheet" type="text/css" media="screen" href="/skins/bugs-fixed/css_ie/master.css" />-->
		<!--[if IE 8]>
			<link rel="stylesheet" type="text/css" media="screen" href="/skins/bugs-fixed/css_ie/ie8.css" />
			<![endif]-->
		<!--[if lte IE 7]>
			<link rel="stylesheet" type="text/css" media="screen" href="/skins/bugs-fixed/css_ie/ie7.css" />
			<![endif]-->
		<!--link rel="stylesheet" href="http://f.fontdeck.com/s/css/u5mYSdgdXljzmDHdstX1xDoEPik/www.oneman.gr/12114.css" type="text/css" />
			<link rel="stylesheet" href="http://static.24media.gr/fonts/PF%20Centro%20Slab%20Pro%20Black/PFCentroSlabPro-Black.css" type="text/css" /-->
		<link rel="stylesheet" href="/skins/bugs-fixed/fonts/PFCentroSlabPro-Black.css" type="text/css" />
		<style>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</style>
		<!--new headings-->
		<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,300,100&subset=latin,greek,greek-ext' rel='stylesheet' type='text/css'>
		<style>
			.article-content .body h2 {
			font-family: "Centro Slab Pro Black", Cambria, Georgia, serif;
			font-size: 28px;
			/*font-weight: 900;*/
			letter-spacing: -0.6px;
			line-height: 30px;
			text-align: left;
			padding-bottom: 6px;
			}
			.article-content .body h3 {
			font-family: 'Roboto Slab', serif;
			font-size: 18px;
			letter-spacing: -0.4px;
			color: #000;
			line-height: 22px;
			margin-bottom: 3px;
			text-align: left;
			margin-top: 20px;
			}
			.article-content .body h4 {
			font-family: 'Roboto Slab', serif;
			color: #000;
			font-size: 21px;
			font-weight: 300;
			letter-spacing: -0.6px;
			line-height: 32px;
			text-align: center;
			margin: 0px 20px 35px 20px;
			padding: 0 56px;
			vertical-align: middle;
			}
			.article-content .body h4:before {
			content: "";
			display: inline-block;
			background: url('http://www.oneman.gr/gynaikes/article3954258.ece/BINARY/original/open_quote_one.png') no-repeat 0px 0px;
			width: 27px;
			height: 28px;
			/* float: left; */
			position: relative;
			left: -5px;
			}
			.article-content .body h4:after {
			content: "";
			display: inline-block;
			background: url('http://www.oneman.gr/gynaikes/article3954259.ece/BINARY/original/close_quote_one.png?d') no-repeat 0px 0px;
			width: 27px;
			height: 28px;
			margin-left: 5px;
			position: relative;
			bottom: -12px;
			/* float: right; */
			}
			.article-content .body h5 {
			font-family: "Centro Slab Pro Black", Cambria, Georgia, serif font-size: 18px;
			font-weight: normal;
			letter-spacing: -0.8px;
			line-height: 24px;
			text-align: left;
			display: inline-block;
			float: left;
			width: 227px;
			padding: 17px 50px 50px 0px;
			margin: 14px 0;
			font-size: 18px;
			line-height: 24px;
			}
			.article-content .body h5:before {
			content: "";
			background: url(http://www.oneman.gr/gynaikes/article3954249.ece/BINARY/original/rect_h5_one.png) no-repeat;
			display: block;
			width: 39px;
			height: 18px;
			margin-right: 6px;
			}
			.article-content .body h6 {
			font-family: "Centro Slab Pro Black", Cambria, Georgia, serif;
			color: #f89629;
			font-size: 18px;
			/*font-weight: 900;*/
			letter-spacing: -0.45px;
			line-height: 22px;
			text-align: left;
			clear: none;
			float: none;
			background-color: transparent;
			padding: 0px;
			width: auto;
			margin: -8px 0 20px -2px;
			}
			.article-content .body h6 a {
			font-family: "Centro Slab Pro Black", Cambria, Georgia, serif;
			color: #f89629;
			font-size: 18px;
			font-weight: normal;
			letter-spacing: -0.45px;
			line-height: 22px;
			text-align: left;
			text-decoration: none;
			background: transparent;
			}
			u {
			text-decoration: none;
			}
			.article-content .summary {
			font-family: 'Roboto Slab', serif;
			font-size: 22px;
			font-weight: 300;
			line-height: 26px;
			font-style: initial;
			}
		</style>
		<style>
			/* @start Game of Thrones Countdown Styles */
			.cdown {
			position: relative;
			margin: 48px 0 30px;
			}
			.got_countdown {
			padding-top: 52px!important;
			}
			.cdown .got_countdown .w300 {
			height: 302px;
			overflow: hidden;
			position: relative;
			}
			.cdown .got_countdown .got-overlay {
			position: absolute;
			bottom: 0;
			}
			.cdown .got_countdown .article-overlay {
			position: absolute;
			top: 0;
			}
			.cdown .got_countdown .title {
			font-family: "Centro Slab Pro Black", Cambria, Georgia, serif;
			font-size: 20px;
			line-height: 24px;
			padding: 12px 8px 9px;
			border-bottom: solid 8px #000000;
			text-align: center;
			}
			.cdown .got_countdown .leadtext {
			display: none;
			}
			.cdown .header {
			font-family: "Centro Slab Pro Black", Cambria, Georgia, serif;
			text-align: center;
			font-weight: 900;
			position: absolute;
			z-index: 1;
			left: 0;
			right: 0;
			}
			.cdown .header h2 {
			font-size: 36px;
			line-height: 36px;
			}
			.cdown .header h3 {
			font-size: 20px;
			line-height: 12px;
			display: inline-block;
			vertical-align: top;
			}
			.cdown .counter {
			font-size: 50px;
			font-weight: 900;
			color: #fcaf17;
			margin-top: 0;
			display: inline-block;
			line-height: 36px;
			}
			.cdown .counter.today {
			font-size: 20px;
			line-height: 20px;
			color: #111111;
			margin-top: -5px;
			display: block;
			}
			/* @end Game of Thrones Countdown Styles  */
		</style>
		<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
		<script type="text/javascript" src="/skins/bugs-fixed/js/libs/jquery.tools.min.js"></script>
		<script type="text/javascript" src="/skins/bugs-fixed/js/libs/jquery-ui-1.8.1.custom.js"></script>
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
			{
			    lang: 'el'
			}
		</script>
		<script>
			$(document).ready(function() {
			    //remove class body from body tag when category is body
			    $('body').removeClass('body');
			    if ($('body').hasClass('sec')) {
			        var button_html = $('.article_roi_next').html();
			        if (button_html) {
			            var href = $('.article_roi_next').attr('href');
			            $('.article-roi-nav .article_roi_next').remove();
			            $('.article-roi-nav').append("<a class='article_roi_next' href='" + href + "'>" + button_html + "</a>");
			        }
			    }
			});
		</script>
		<!-- addthis script 
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-542a973a2e7d980a" async></script>
			-->
		<script type='text/javascript'>
			$(document).ready(function() {
			    $('.relatedContents.stories').prepend("<span class='clear'></span><div class='related_stories_h' ><h5>Σχετικά άρθρα</h5></div>");
			});
			/*** External Links Script ***/
			$(document).ready(function() {
			    $("a").each(function() {
			        var pub = "oneman.gr";
			        if ($(this).attr("href") != null && !($(this).attr("href").charAt(0) == "/") && $(this).attr("href").indexOf(pub) == -1 && $(this).attr("href").indexOf("javascript:void(0)") == -1) {
			            $(this).attr("target", "_blank");
			        }
			    });
			});
		</script>
		<script>
			$(document).ready(function() {
			    $("body.art .article-content .body img").each(function() {
			        if ($(this).attr("src").indexOf("/BINARY/") > 0) {
			            var _st = $(this).attr("src");
			            var _rp = _st; /*For Safety*/
			            var _fn = _st.substring(_st.lastIndexOf("/") + 1);
			            var _pr = _st.substring(0, _st.indexOf("/BINARY/"));
			            /*Special Consideration For GIF Images*/
			            if (_fn.indexOf(".gif") > 0) {
			                _rp = _pr + "/BINARY/original/" + _fn;
			            } else {
			                _rp = _pr + "/BINARY/w620/" + _fn;
			            }
			            $(this).attr("src", _rp).attr('width', 620);
			        } else if ($(this).attr("src").indexOf("w540") > 0) {
			            $(this).attr("src", $(this).attr("src").replace("w540", "w620")).attr('width', 620);
			        }
			    });
			});
		</script>
		<!--warply-->
		<!--script src="http://static.warp.ly/data/warplysdk-latest-min.js?a=ff657c42-a78f-41e2-9da1-c45367d5f2f5"></script-->
		<!--script>
			(function (W, a, r, p, l) {
			    W[r] || (W[r] = function () {
			        (W[r].q = W[r].q || []).push(arguments)
			    });
			    W[r].l = +new Date;
			    p = a.createElement('script'), l = a.scripts[0];
			    p.src = 'http://static.warp.ly/data/warplysdk_v2.0.js';
			    l.parentNode.insertBefore(p, l)
			}(this, document, 'wa'));
			wa('subscribe', 'ff657c42a78f41e29da1c45367d5f2f5');
			</script-->
		<!--script>
			/*********script for skin+728**************/
			$(document).ready(function(){
			    if($(".banner_present").html()!=null){
			        $("body").css("background-position","center 260px");
			        $(window).scroll(function(){
			            if ($(window).scrollTop()==0){
			                $("body").css("background-position","center 260px");
			            }
			        })
			    }
			});
			</script-->
		<!– Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent –>
		<script type="text/javascript">
			window.cookieconsent_options = {
			    "message": "Τα cookies επιτρέπουν μια σειρά από λειτουργίες που ενισχύουν την απόλαυση του Oneman.gr. Χρησιμοποιώντας αυτόν τον ιστότοπο, συμφωνείτε με τη χρήση των cookies, σύμφωνα με τις οδηγίες μας. Για να μάθετε περισσότερα",
			    "dismiss": "Δέχομαι",
			    "learnMore": "κάντε κλικ εδώ.",
			    "link": "http://www.oneman.gr/incoming/politikh-aporrhtoy.2319827.html?stayOnDesktop=true",
			    "theme": "dark-top"
			};
		</script>
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
		<!– End Cookie Consent plugin –>
		<!-- MadInAd SDK -->
		<!--script src="http://madinad-prod.s3-website-eu-west-1.amazonaws.com/static/madinadsdk-latest.js?a=7289620c-1f99-4b1e-8c9c-c6dd090cf506" type="text/javascript"></script-->
		<!--world class-->
		<style>
			.calendar.worldclass15 .header .text_container h2,
			.calendar.worldclass15 .header .text_container span {
			display: none;
			}
			.calendar.worldclass15 .header .text_container {
			background-image: url(http://www.oneman.gr/live-blog/article4018281.ece/BINARY/original/worldclass.png);
			width: 240px;
			height: 77px;
			background-repeat: no-repeat;
			z-index: 1;
			overflow: visible;
			background-position: 0px 6px;
			position: absolute;
			top: -2px;
			left: 0;
			}
			* {
			text-rendering: optimizeLegibility;
			-webkit-font-smoothing: antialiased;
			-moz-osx-font-smoothing: grayscale;
			}
		</style>
		<!-- AudienceScience Async Data Collection Tag -->
		<script type="text/javascript">
			var _age="";
			var _gender="";
			var _category="";
			function DM_prepClient(csid,client) {
			client.DM_addEncToLoc("as_age",_age);
			client.DM_addEncToLoc("as_gender",_gender);
			client.DM_addEncToLoc("as_cat",_category);
			 } 
		</script>
		<script>
			(function() {
			 var csid = "F09828";
			 var bpid = "24mediagreece";
			 var e = document.createElement("script");
			 var s = document.getElementsByTagName("script")[0];
			 e.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + csid + "&bpid=" + bpid;
			 e.async = true;
			 s.parentNode.insertBefore(e, s);
			})();
		</script>
		<!-- End AudienceScience Data Collection Tag -->
		<!-- css fix for opel skin -->
		<style>
			div.area_topstories_wrapper, 
			div.main_content_wrapper {
			width: 960px!important;
			margin: 0 auto!important;
			}
			.main_content_superarea,  div.area_topstories {
			padding-top: 10px!important;
			}
		</style>
		<!-- Facebook Pixel Code -->
		<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','https://connect.facebook.net/en_US/fbevents.js');
			fbq('init', '625554890944361');
			fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
			src="https://www.facebook.com/tr?id=625554890944361&ev=PageView&noscript=1"
			/></noscript>
		<!-- DO NOT MODIFY -->
		<!-- End Facebook Pixel Code -->
		<style>
			/**** @start article corrections in order to have the correct view when a skin ad exists ****/
			.art .main_content_wrapper {
			background: url(http://www.oneman.gr/skins/bugs-fixed/images/bg-body.jpg) top left repeat;
			}
			.art .area_bottom_wrapper {
			width: 960px;
			margin: 0 auto;
			background: url(http://www.oneman.gr/skins/bugs-fixed/images/bg-body.jpg) top left repeat;
			}
			/**** @end article corrections in order to have the correct view when a skin ad exists ****/
		</style>
		<style>
			/**** @start viral widget css ****/
			.viral-container {
			/* margin-top: 10px;    */
			margin-bottom: 20px !important;
			}
			.viral-container .header {
			background:#111;
			padding: 14px 0 7px;
			text-align:center;
			}
			.viral-container .title {
			font: normal 16px/19px "Centro Slab Pro Black", Cambria, Georgia, serif;
			text-align: center;
			margin: 8px 0 17px;
			letter-spacing: -.22px;
			}
			.viral-container .title a {
			font-weight: normal!important;
			}
			.viral-container .title a:hover {
			color: #444;
			}
			.viral-container .w300 {
			height: 114px;
			position: relative;
			overflow: hidden;
			}
			.viral-container .picture img {
			line-height: 0;
			position: absolute;
			}
			.viral-container  .leadtext {
			display: none;
			}
			.viral-container .footer {
			background:#111;
			height:17px;
			padding: 0;
			margin-top: -5px;
			}
			.viral-container .article.default, .viral-container .article.top {
			margin-bottom: 0;
			}
			/**** @end viral widget css ****/
		</style>
		<style>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</style>
		<style> 
			/**** @start PopCode widget ROS css ****/
			.pop-side-container {
			margin-top: 30px;
			}
			#pop-side-container-hp.pop-side-container {
			margin-top: -12px;
			}
			.pop-side-container .header {
			text-align: center;
			position: relative;
			}
			.pop-side-container .header .logo-link:before {
			content: "";
			background: url("http://www.oneman.gr/incoming/article4106006.ece/BINARY/original/yellow-arrow.png") no-repeat;
			width: 28px;
			height: 24px;
			display: inline-block;
			position: absolute;
			top: 25px;
			right: 15px;
			z-index: 1;
			transition: all .25s linear;
			-moz-transition: all .25s linear;
			-webkit-transition: all .25s linear;
			}
			.pop-side-container .header .logo-link:hover:before {
			right: 10px;
			}
			.pop-side-container .header img {
			float: left;
			}
			.container_12.area_topstories .pop-side-container .stories {
			padding-top: 0px;
			}
			.pop-side-container .super {
			display: table;
			background: #fff200;
			margin: -13px auto 0;
			font: 700 14px/10px Arial;
			color: #000;
			padding: 5px 7px;
			z-index: 1;
			position: relative;
			}
			.pop-side-container .super a:hover {
			text-decoration: underline;
			}
			.pop-side-container .title {
			font: normal 16px/19px "Centro Slab Pro Black", Cambria, Georgia, serif;
			text-align: center;
			margin: 7px 0 3px;
			letter-spacing: -.22px;
			padding: 5px 10px;
			}
			.pop-side-container .title a {
			font-weight: normal!important;
			color: #fff;
			}
			.pop-side-container .title a:hover {
			color: #90AAB7;
			}
			.pop-side-container .w300 {
			height: 115px;
			position: relative;
			overflow: hidden;
			}
			.pop-side-container .picture img {
			line-height: 0;
			position: absolute;
			}
			.pop-side-container .stories  > img{
			position: absolute;
			}
			.pop-side-container .leadtext {
			display: none;
			}
			.pop-side-container .article.default,
			.pop-side-container .article.top, .pop-side-container  .advertorial {
			margin-bottom: 0;
			background: #111111;
			}
			/**** @end PopCode widget ROS css ****/
		</style>
		<script>
			$(document).ready(function() {
			                   $(".pop-side-container img").each(function(i) {
			                           var source = $(this).attr('src');
			                           if (source.indexOf('adman') > -1) {
			                               $(this).css("position", "absolute");
			                           }
			                      });
			                   });
			   
		</script>
		<style>
			/**** @start onedawg widget css ****/
			.onedawg_head{
			margin-top:20px;
			}
			.onedawg_head h2{
			font-family: "Centro Slab Pro Black",Cambria,Georgia,serif;
			color:  #111111;
			font-size: 34px;/* Approximation due to font substitution */
			font-weight: normal;
			text-align: center;
			}
			.onedawg_head h3{
			font-family: Georgia;
			color:  #111111;
			font-size: 14px;
			font-weight: 700;
			font-style: italic;
			letter-spacing: -0.35px;
			line-height: 24px;
			text-align: center;
			}
			.onedawg_data{
			display:none;
			}
			.one_d{
			position:relative;
			width:300px;
			overflow:hidden;
			height: 315px;
			}
			#onedawg_bucket  .bord{
			border-top: 1px solid #111;
			width: 245px;
			height: 2px;
			position: relative;
			top: -14px;
			left: 21px;
			margin-top: 10px;
			}
			.one_d h2.tit {
			position: absolute;
			bottom: -96px;
			z-index: 20;
			font-family: "Centro Slab Pro Black",Cambria,Georgia,serif;
			color: #111111;
			font-size: 21px;
			font-weight: 900;
			line-height: 22px;
			text-align: center;
			width: 250px;
			height: 65px;
			overflow: hidden;
			margin-left: 28px;
			}
			.oned_scrollable .prev{
			background-image: url(http://www.oneman.gr/live-blog/article3920478.ece/BINARY/original/onedawg_left.png);
			background-position: 0px 0px;
			width: 11px;
			height: 21px;
			display: block;
			position: absolute;
			left: 18px;
			z-index: 20;
			bottom: 17px;
			}
			.oned_scrollable .prev:hover{
			background-image: url(http://www.oneman.gr/gynaikes/article3921966.ece/BINARY/original/arrow-left.png);
			width: 35px;
			height: 35px;
			left: 7px;
			bottom: 10px;
			}
			.oned_scrollable .next{
			background-image: url(http://www.oneman.gr/live-blog/article3920479.ece/BINARY/original/onedawg_right.png);
			background-position: 0px 0px;
			width: 11px;
			height: 21px;
			display: block;
			position: absolute;
			right: 18px;
			z-index: 20;
			bottom: 17px;
			}
			.oned_scrollable .next:hover{
			background-image: url(http://www.oneman.gr/gynaikes/article3921967.ece/BINARY/original/arrow-right.png);
			width: 35px;
			height: 35px;
			right: 7px;
			bottom: 10px;
			}
			.oned_scrollable {
			position: relative;
			width: 300px;
			height: 198px;
			}
			.oned_scrollable .items {
			width: 20000em;
			position: absolute;
			}
			.oned_scrollable .items div{
			float:left;
			}
			.navi {
			clear: both;
			float: none;
			width: 90px;
			margin: 0 auto;
			height: 10px;
			position: relative;
			bottom: 9px;
			left:10px;
			}
			.navi a{
			display: block;
			background: url(http://www.oneman.gr/live-blog/article3920477.ece/BINARY/original/onedawg_dot.png);
			width: 9px;
			height: 9px;
			float: left;
			text-decoration: none;
			margin-left: 10px;
			}
			.navi a.active{
			background: url(http://www.oneman.gr/skins/bugs-fixed/images/slideshow_dot_selected.png);
			}
			.oned_scrollable .items .picture {
			width: 300px;
			height: 198px;
			overflow: hidden;
			}
			a.oned_logo {
			background: url(http://www.oneman.gr/gynaikes/article3921968.ece/BINARY/original/onedawg-logo.jpg);
			width: 80px;
			height: 80px;
			display: inline-block;
			z-index: 20;
			bottom: -20px;
			position: absolute;
			left: 110px;
			}
			.oned_scrollable .items div {margin-top: 2px; }
			.sh{
			background-image: url(http://www.oneman.gr/Publi/article3924250.ece/BINARY/original/skia.png);
			width: 300px;
			height: 103px;
			position: absolute;
			bottom: 115px;
			background-repeat: repeat-x;
			left: 0;
			}
			#onedawg_bucket_with_sh{
			position:relative;
			}
			.art #onedawg_bucket_with_sh, .sec #onedawg_bucket_with_sh {
			margin-bottom: 40px;
			}
			/**** @end onedawg widget css ****/
		</style>
		<style>
			.header_superarea {
			display: block!important;
			position: relative!important;
			z-index: 999!important;
			}
			.article-content h1 {
			letter-spacing: -.8px;
			}
			.stories.squared .teaser .title a {
			font-weight: normal;
			}
			.stories.blogview .title a {
			letter-spacing: -0.8px;
			font-weight: normal;
			}
		</style>
		<!-- START hide empty #ad728x90 ros and hp-->
		<script>
			$(window).load(function() {
			    $( "#ad728x90,#pushDown" ).each(function( ) {
			        if ($(this).height()<90) {
			            $(this).hide();
			        }
			    });
			});
		</script>
		<!-- new oneman site river size 
			<style>
			/**************************************
			 * new oneman site river size (980px) *
			 **************************************/
			body.ece_frontpage #page .topStories-all > .grid_8{
			    margin-left: 20px;
			}
			/* main wrappers set size to 980px (new)*/ 
			#page > .area_topstories_wrapper,
			#page > .area_topstories_wrapper .area_topstories,
			#page > .area_topstories_wrapper .area_topstories > .grid_12:not(.popcodefasa),
			#page > .main_content_wrapper{
			    width: 980px!important;
			    background: url(http://www.oneman.gr/skins/bugs-fixed/images/bg-body.jpg) top left repeat;
			}
			/* category style */
			body.sec #page > .area_topstories_wrapper .area_topstories > .grid_12:not(.popcodefasa),
			body.art #page > .area_topstories_wrapper .area_topstories > .grid_12:not(.popcodefasa){
			    margin: 0 auto;
			}
			body.art #page > .area_topstories_wrapper > .area_topstories > .grid_8{
			    margin-left: 20px;
			}
			/* oneman homepage popcode widget */
			body.ece_frontpage #page .grid_12.popcodefasa {
			    display: block!important;
			    position: relative!important;
			    width: 940px!important;
			    height: initial!important;
			    margin: 0 auto!important;
			    float: none!important;
			    clear: both!important;
			}
			body.ece_frontpage #page > .area_bottom_wrapper {
			    padding: 0!important;
			    display: none!important;
			}
			
			</style>
			-->
		<!-- AMP url -->
		<script type="text/javascript">
			$(document).ready(function() {
			
			    var blacklist = ["espn.com",  "apester-media", "playbuzz.com", "playwire.com", "yourlisten.com", "<object", "<embed", "<param", "id=\"livecomment\""];
			    var uriBlacklist = [".ece", ".html?page", "live-blog", "LiveMatches", "newspapers", "/quiz", "/t/photos/", "/t/videos/", "-jpg", "jpg-", "-gif", "gif-", "-live", "live-"];
			    var hasAmp = true;
			
			    for (i = 0; i < blacklist.length; i++){
			        if ($('div[itemprop="articleBody"]')!=null  && $('div[itemprop="articleBody"]').length!=0 && $('div[itemprop="articleBody"]').html().includes(blacklist[i])) {
			            hasAmp = false;
			            break;
			        }
			    }
			
			    for (i = 0; i < uriBlacklist.length; i++){
			        if (window.location.href.includes(uriBlacklist[i])) {
			            hasAmp = false;
			            break;
			        }
			    }
			
			    if (hasAmp) {
			        var amphtml = window.location.href.replace("http://", "http://m.").replace("www.", "").replace(".html", ".amp.html").split('?')[0];
			        //$('head').append('<link rel="amphtml" href="' + amphtml + '">');
			        $("meta[http-equiv='Content-Type']").after('<link rel="amphtml" href="' + amphtml + '">');
			    }
			});
		</script>
		<link rel="alternate" type="application/rss+xml" title="Teamwork - oneman" href="http://www.oneman.gr/keimena/diabasma/teamwork/?widget=rssfeed&amp;view=feed&amp;contentId=1480449" />
		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + 
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
			})();
		</script>
		<script type='text/javascript'>
			googletag.cmd.push(function() {
			googletag.defineSlot('/4834629/Oneman_620x50_text', [620, 50], 'div-gpt-ad-1375709365515-1').addService(googletag.pubads()).setTargeting("path", window.location.pathname.substring(0,39).replace(/[^a-zA-Z0-9]/g,'')).setTargeting("article", window.location.pathname.replace(/.*\//, '').replace(/\.(html|ece).*/, '').replace(/(article|.*\.)/,'')).setCollapseEmptyDiv(true);
			
			googletag.defineSlot('/4834629/Oneman_ROS_300x250_B',  [[300, 250],[300,600]], 'div-gpt-ad-1375709365515-2').addService(googletag.pubads()).setTargeting("path", window.location.pathname.substring(0,39).replace(/[^a-zA-Z0-9]/g,'')).setTargeting("article", window.location.pathname.replace(/.*\//, '').replace(/\.(html|ece).*/, '').replace(/(article|.*\.)/,'')).setCollapseEmptyDiv(true);
			
			googletag.defineSlot('/4834629/Oneman_ROS_Float', [1, 1], 'div-gpt-ad-1375709365515-4').addService(googletag.pubads()).setTargeting("path", window.location.pathname.substring(0,39).replace(/[^a-zA-Z0-9]/g,'')).setTargeting("article", window.location.pathname.replace(/.*\//, '').replace(/\.(html|ece).*/, '').replace(/(article|.*\.)/,'')).setCollapseEmptyDiv(true);
			
			googletag.defineSlot('/4834629/Oneman_ROS_540x50', [540, 50], 'div-gpt-ad-1382702209932-0').addService(googletag.pubads()).setTargeting("path", window.location.pathname.substring(0,39).replace(/[^a-zA-Z0-9]/g,'')).setTargeting("article", window.location.pathname.replace(/.*\//, '').replace(/\.(html|ece).*/, '').replace(/(article|.*\.)/,'')).setCollapseEmptyDiv(true);
			
			 googletag.defineSlot('/4834629/Oneman_ROS_300x250_c', [[300, 530], [300, 250]], 'div-gpt-ad-1448636993536-0').addService(googletag.pubads()).setTargeting("path", window.location.pathname.substring(0,39).replace(/[^a-zA-Z0-9]/g,'')).setTargeting("article", window.location.pathname.replace(/.*\//, '').replace(/\.(html|ece).*/, '').replace(/(article|.*\.)/,'')).setCollapseEmptyDiv(true);
			
			googletag.pubads().setTargeting("path", window.location.pathname.substring(0,39).replace(/[^a-zA-Z0-9]/g,'')).setTargeting("article", window.location.pathname.replace(/.*\//, '').replace(/\.(html|ece).*/, '').replace(/(article|.*\.)/,''));
			
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			});
		</script>
		<!-- helios old script
			<script type="text/javascript" language="JavaScript">
			//name: Prequal+PASIT AudienceScience tags
			var reembed_ASPQ = "2Y4XrD";
			var asiPqTag = false;
			var ASPQ_Ot1E4A = "";   
			var ASPQ_BO45Eg = "";   
			
			(function() { 
			   var cb = new Date().getTime();    
			   var e = document.createElement("script"); 
			   var src = "//pq-direct.revsci.net/pql?placementIdList=2Y4XrD,BO45Eg,Ot1E4A&cb=" + cb; 
			   var s = document.getElementsByTagName("script")[0]; 
			   e.async = true; 
			  e.onload = function() {
			     if (typeof asiPlacements != "undefined") { 
			        window["gwdTagDataAdGroup"] = '';
			        window["gwdTagDataBlob"] = '';
			        window["gwdTagDataAdserver"] = '';
			        if (typeof asiPlacements['2Y4XrD'] != "undefined" && typeof asiPlacements['2Y4XrD'].default != "undefined") {
			           window["gwdTagDataAdGroup"] = asiPlacements['2Y4XrD'].default.key;
			           window["gwdTagDataBlob"] = asiPlacements['2Y4XrD'].blob;
			           window["gwdTagDataAdserver"] = asiAdserver; 
			        } 
			        for(var p in asiPlacements) { 
			           window["ASPQ_"+p]=""; for(var key in asiPlacements[p].data) {
			              window["ASPQ_"+p] += "PQ_"+p+"="+key; 
			           } 
			        } 
			     } 
			  } 
			  e.src = src; 
			  s.parentNode.insertBefore(e, s); })(); 
			</script>
			-->
		<style type='text/css'>
			#commentsForm .header-block h5{
			font-family: "Centro Slab Pro Black", Cambria, Georgia, serif;
			font-size: 34px;
			margin: 20px 0;
			}
			.area_main_wrapper .echo-auth-logout {
			float: right;
			color: #C90000;
			font-family: Georgia;
			font-size: 15px;
			}
			.echo-auth-anonymous.echo-primaryFont .echo-linkColor, .echo-linkColor a {
			color: #C90000;
			font-family: Georgia;
			font-size: 15px;
			}
			.area_main_wrapper .echo-secondaryColor {
			color: black;
			font-family: Georgia;
			font-size: 15px;
			}
			.area_main_wrapper .echo-submit-forcedLoginUserInfoMessage {
			font-size: 15px;
			font-weight: normal;
			}
			.area_main_wrapper  .echo-button .ui-button-text-only .ui-button-text {
			padding: .4em .8em;
			box-shadow: 4px 3px 0px 0px rgba(0, 0, 0, 1);
			background: #DCD9CC;
			font-family: Georgia;
			color: black;
			font-size: 15px;
			font-weight: bold;
			font-style: italic;
			}
			.area_main_wrapper #echo-counter{
			display:none !important;
			}
			.area_main_wrapper .echo-item-authorName {
			float: left;
			font-weight: normal;
			color: black;
			font-family: Georgia;
			font-size: 22px;
			}
			.area_main_wrapper  .echo-item-text{
			font-family: Georgia;
			color: black;
			font-size: 14px;
			}
			.area_main_wrapper  .echo-item-footer.echo-secondaryColor.echo-secondaryFont{
			font-family: Arial, sans-serif;
			font-size: 13px;
			}
			.area_main_wrapper  .echo-item-control.echo-item-control-Reply.echo-clickable{
			color:#C90000;
			}
			.area_main_wrapper  .echo-clickable:hover{
			text-decoration:underline;
			}
			.area_main_wrapper .echo-item-body {
			padding: 10px 0;
			}
			.area_main_wrapper .echo-item-date{
			color:#999;
			}
			.area_main_wrapper .echo-trinaryBackgroundColor {
			background-color: #DCD9CC;
			}
			.area_main_wrapper .echo-item-childrenMarker {
			border-color: transparent transparent #DCD9CC;
			}
			.area_main_wrapper .echo-submit-body .echo-submit-content{
			box-shadow: 8px 9px 0px 0px rgba(0, 0, 0, 1);
			margin-bottom: 19px;
			}
			.area_main_wrapper .echo-button button.ui-corner-all{
			box-shadow:4px 4px 0px 0px rgba(0, 0, 0, 1);
			border-radius:0px;
			}
			.area_main_wrapper  .echo-stream-state {
			display: none;
			}
		</style>
		<script type='text/javascript'>
			window.onload=function(){
			$('.echo-submit-text.echo-submit-text-area.echo-primaryFont.echo-primaryColor.echo-secondaryColor').css('color','#999');
			$('.echo-submit-content.echo-submit-border input').css('color','#999');
			$('.header-block h5').text('Σχολιάστε');
			}
		</script>
		<style type="text/css">
			table.adsense-table {
			padding:10px;
			margin-bottom:20px;
			background:#f1f1f1;
			margin-top:0px;
			}
			.adsense-ad-description {
			color:#111
			}
			.adsense-ad-row {
			padding:10px;
			border-bottom:1px solid #dcd9cc;
			}
			.adsense-ad-title {
			color:#111;
			font-size:16px;
			}
			.adsense-ad-url {
			color:#90AAB7
			}
			.feedback-label{
			font-size:12px;
			}
		</style>
		<script type='text/javascript'>
			$(document).ready(function(){
			$('.body p a').attr('target','_blank');
			});
		</script>
		<style type='text/css'>
			.bigpic .teaser h2.title a {
			display: block;
			height: 52px;
			background-color: transparent;
			padding: 15px 0 0 14px;
			}
			.bigpic .teaser h2.title a span {
			display: block;
			float: left;
			margin-top: -15px;
			box-shadow: 0 0 0 0;
			width: 40px;
			padding: 0px;
			background: #C90000;
			font-size: 21px;
			height: 47px;
			text-align: center;
			font-family: "Centro Slab Pro Black",Cambria,Georgia,serif;
			padding-top: 14px;
			}
			.bigpic .teaser h2.title a p {
			display: block;
			float: left;
			width: 185px;
			padding-top: 0px;
			margin-left: 10px;
			text-align: left;
			margin-top: -7px;
			}
			.bigpic .teaser {
			background: #111111 !important;
			bottom: 10px;
			padding-bottom: 0px;
			width: 280px;
			margin-left: 10px;
			opacity:0.9;
			}
			.header-medium span{
			font-family:"Centro Slab Pro Black",Cambria,Georgia,serif;
			}
		</style>
		<meta name="twitter:widgets:csp" content="on">
		<meta name="twitter:site" content="@Onemangr">
		<meta name="twitter:card" content="summary_large_image">
		<script>
			(function(a,b,c,d,e){var f=a+"Q";b[a]=b[a]||{};b[a][d]=b[a][d]||function(){
			(b[f]=b[f]||[]).push(arguments)};a=c.getElementsByTagName(e)[0];c=c.createElement(e);c.async=1;
			c.src="//static.reembed.com/data/scripts/g_2100_0e415e01bf4464d05d43cc588cfef0fd.js";
			a.parentNode.insertBefore(c,a)})("reEmbed",window,document,"setupPlaylist","script");
		</script>
		<style>
			.huffheader {
			display: block;
			padding:0;
			}
			.huffingtonID {
			margin: 20px 0 50px 0;
			}
			.huffingtonID .picture.top {
			margin: 0;
			padding: 0;
			height: auto;
			}
			.huffingtonID.stories.default .title{
			padding: 10px 10px 20px 10px;
			}
			.huffingtonID.stories.default .title a{
			color: #000;
			font-size: 20px;
			line-height: 24px;
			font-weight: 500;
			}
		</style>
		<style>
			.calendar.worldclass15 .header .text_container h2, .calendar.worldclass15 .header .text_container span{display:none;}
			.calendar.worldclass15 .header .text_container {
			background-image: url(http://www.oneman.gr/live-blog/article4018281.ece/BINARY/original/worldclass.png);
			width: 240px;
			height: 77px;
			background-repeat: no-repeat;
			z-index: 1;
			overflow: visible;
			background-position: 0px 6px;
			position: absolute;
			top: -2px;
			left: 0;
			}
		</style>
		<style>
			.editors-list-header span{
			display: block;
			font-family: Georgia;
			font-size: 14px;
			margin: -25px 0 10px 65px;
			line-height: 24px;
			}
			.editors-list {
			width: 300px;
			margin: 0 auto;
			clear: both;
			float: none;
			margin-bottom:30px;
			}
			.article.editors-list {
			margin-bottom:0;
			}
			.editors-list .editor-pic {
			display:block;
			height:70px;
			width: 60px;
			float: left;
			margin-right: 10px;
			}
			.editors-list .editor-pic img {
			height:60px;
			width: 60px;
			}
			.editor-name-container {
			float: left;
			width:200px;
			padding-top: 10px;
			}
			.editors-list .editor-name {
			font-family: 'Centro Slab Pro Black', Cambria, Georgia, serif;
			font-size: 16px;
			/*  font-weight: bold;*/
			display: block;
			width:85px;
			line-height: 17px;
			}
			.editors-list a.editor-title {
			display: block;
			width: 280px;
			color: #555555;
			font-family: Georgia;
			font-size: 14px;
			line-height: 18px;
			margin-top: 47px;
			}
			.editors-list .article.editors-list {
			clear: both;
			height: auto;
			border-bottom: 1px solid #c2bfb4;
			padding-bottom: 10px;
			float: none;
			padding-top: 10px;
			}
			.editors-more {
			width: 130px;
			margin: 0 auto;
			}
			.editors-more a {
			font-family: Arial;
			font-weight: bold;
			font-size: 10px;
			line-height: 24px;
			}
		</style>
		<!-- Native Ads script -->
		<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
		<style>
			.megalesPremieresTitle {
			line-height:0;
			}
			.megalesPremieres .picture, .megalesPremieres img, .megalesPremieres p {
			display:none;
			}
			.megalesPremieres.top .picture, .megalesPremieres.top .picture img {
			display:block;
			height:auto;
			}
			.megalesPremieres .article {
			margin-bottom:0;
			}
			.megalesPremieres .title {
			margin:0 0 0 10px;
			background:#111;
			width: 260px;
			padding: 6px 10px; 
			border-bottom:1px solid #f1f1f1;
			}
			.megalesPremieres.top .title {
			opacity:0.9;
			}
			.megalesPremieres .title a {
			display:block;
			color:#f1f1f1;
			font-weight:normal !important;
			}
			.megalesPremieres.top .title a {
			font-weight:bold;
			font-size:18px;
			font-family:"Centro Slab Pro Black",Cambria,Georgia,serif;
			}
			.megalesPremieres.top .title {
			margin-top:-60px;
			}
			.megalesPremieres.list {
			position:relative;
			margin-bottom:50px;
			}
		</style>
		<style>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</style>
		<style>
			.series-head{text-align: center;    margin-bottom: 30px;}
			.series-head a{font-family: "Centro Slab Pro Black",Cambria,Georgia,serif; color:  #111111; font-size: 34px; font-weight: normal;     margin-bottom: -2px;     letter-spacing: -0.4px;    display: block;}
			.series-head p{font-family: Georgia; color:  #111111; font-size: 14px; font-weight: 700; font-style: italic; letter-spacing: -0.35px;line-height: 24px;}
			.stories.default.series{position:relative;}
			.stories.default.series .advertorial{position:relative;     margin-bottom: 24px;}
			.stories.default.series h3.super{position:absolute; top:-8px; left:0px; text-align:center;     width: 300px; line-height: 15px;}
			.stories.default.series h3.super a{font-family: Arial; color:  #ffffff; font-size: 14px; font-weight: bold; letter-spacing: -0.21px; background-color:rgb(201, 0, 0);     padding: 2px 5px;}
			.stories.default.series .picture{height:initial;    display: block;}
			.stories.default.series h2.title{text-align:center;    margin-top: 5px; line-height: 18px; }
			.stories.default.series h2.title a{font-family: "Centro Slab Pro Black",Cambria,Georgia,serif; color:  #111111; font-size: 16px; font-weight: normal;     letter-spacing: -0.4px;}
			.series-bottom{border-top: 1px solid #c2bfb4; text-align:center; margin-bottom:40px;     margin-bottom: 40px;    margin-top: -10px;}
			.series-bottom a{font-family: Georgia; color:  #111111; font-size: 13px; font-weight: bold; font-style: italic; letter-spacing: -0.325px; line-height: 24px;     padding-top: 5px;    display: block;}
			.series-bottom a span{    font-style: normal; }
			/* image middle 
			.stories.default.series .advertorial .picture img{    bottom: 62px;
			left: 0;
			position: relative;}
			*/
		</style>
		<!-- cb start -->
		<!--helios alex(videos) old code 
			<script type="text/javascript" language="JavaScript">
			    /*var reembed_ASPQ = "nCF6vL";*/
			    var asiPqTag = false;
			    /*var ASPQ_nCF6vL = "";*/
			    var ASPQ_z2AP6h = "";
			    var ASPQ_AwNqGB = "";
			    (function () {
			        var cb = new Date().getTime();
			        var e = document.createElement("script");
			        /*var src = "//pq-direct.revsci.net/pql?placementIdList=nCF6vL,z2AP6h,AwNqGB&cb=" + cb; */
			        var src = "//pq-direct.revsci.net/pql?placementIdList=z2AP6h,AwNqGB&cb=" + cb;
			        var s = document.getElementsByTagName("script")[0];
			        e.async = true;
			        e.onload = function () {
			            if (typeof asiPlacements != "undefined") {
			                window["gwdTagDataAdGroup"] = '';
			                window["gwdTagDataBlob"] = '';
			                window["gwdTagDataAdserver"] = '';
			                if (typeof asiPlacements['nCF6vL'] != "undefined" && typeof asiPlacements['nCF6vL'].default != "undefined") {
			                    window["gwdTagDataAdGroup"] = asiPlacements['nCF6vL'].default.key;
			                    window["gwdTagDataBlob"] = asiPlacements['nCF6vL'].blob;
			                    window["gwdTagDataAdserver"] = asiAdserver;
			                }
			                for (var p in asiPlacements) {
			                    window["ASPQ_" + p] = "";
			                    for (var key in asiPlacements[p].data) {
			                        window["ASPQ_" + p] += "PQ_" + p + "=" + key;
			                    }
			                }
			            }
			        }
			
			        e.src = src;
			        s.parentNode.insertBefore(e, s);
			    })();
			</script>
			 -->
		<!-- helios alex(videos) new additional code  
			<script>
			    (function (A, P, I) {
			        P[A] = P[A] || {};
			        P[A][I] = P[A][I] || function () {
			            (P[A].q = P[A].q || []).push(arguments)
			        }
			    })("reEmbed", window, "api");
			
			    var reembed_ASPQ = "nCF6vL";
			    var asiPqTag = false;
			    var ASPQ_nCF6vL = "";
			    /*var ASPQ_z2AP6h = "";
			    var ASPQ_AwNqGB = "";*/
			    var once = false;
			
			    reEmbed.api('eachVideo', function () {
			        if (once) {
			            return;
			        }
			        once = true;
			        (function () {
			            var cb = new Date().getTime();
			            var e = document.createElement("script");
			            /*var src = "//pq-direct.revsci.net/pql?placementIdList=nCF6vL&cb=" + cb;*/
			            var src = "//pq-direct.revsci.net/pql?placementIdList=nCF6vL&cb=" + cb;
			            var s = document.getElementsByTagName("script")[0];
			            e.async = true;
			            e.onload = function () {
			                if (typeof asiPlacements != "undefined") {
			                    window["gwdTagDataAdGroup"] = '';
			                    window["gwdTagDataBlob"] = '';
			                    window["gwdTagDataAdserver"] = '';
			                    if (typeof asiPlacements['nCF6vL'] != "undefined" && typeof asiPlacements['nCF6vL'].default != "undefined") {
			                        window["gwdTagDataAdGroup"] = asiPlacements['nCF6vL'].default.key;
			                        window["gwdTagDataBlob"] = asiPlacements['nCF6vL'].blob;
			                        window["gwdTagDataAdserver"] = asiAdserver;
			                    }
			                    for (var p in asiPlacements) {
			                        window["ASPQ_" + p] = "";
			                        for (var key in asiPlacements[p].data) {
			                            window["ASPQ_" + p] += "PQ_" + p + "=" + key;
			                        }
			                    }
			                }
			            }
			            e.src = src;
			            s.parentNode.insertBefore(e, s);
			        })();
			    });
			</script>
			-->
		<!-- Comment End of Head -->
		<!– Hotjar Tracking Code for www.oneman.gr –>
		<script>
			(function(h,o,t,j,a,r){
			    h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			    h._hjSettings={hjid:531115,hjsv:5};
			    a=o.getElementsByTagName('head')[0];
			    r=o.createElement('script');r.async=1;
			    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			    a.appendChild(r);
			})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<script type="text/javascript">    var publicationUrl='http://www.oneman.gr/';</script><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><script type="text/javascript">    var _sf_startpt=(new Date()).getTime();    var _sf_async_config={uid:3289,domain:"oneman.gr"};    </script>
		<!--parse.ly header-->            <script type="application/ld+json">                {                "@context": "http://schema.org",                "@type": "NewsArticle",                "headline": "Είσαι έτοιμος για μια πραγματική πρόκληση;  ",                "url": "http://www.oneman.gr/keimena/diabasma/teamwork/eisai-etoimos-gia-mia-pragmatikh-proklhsh.4712096.html",                "mainEntityOfPage": {"@type": "WebPage","@id": "http://www.oneman.gr/keimena/diabasma/teamwork/eisai-etoimos-gia-mia-pragmatikh-proklhsh.4712096.html"},                "thumbnailUrl": "http://www.oneman.gr/keimena/diabasma/teamwork/article4712135.ece/BINARY/w620/AP_229490678051.jpg",                "image": {"@type": "ImageObject", "url": "http://www.oneman.gr/keimena/diabasma/teamwork/article4712135.ece/BINARY/w620/AP_229490678051.jpg", "width": 700, "height": 395},                "dateCreated": "2017-06-19T13:56:09Z",                "datePublished": "2017-06-19T13:56:09Z",                "dateModified": "2017-06-19T14:09:31Z",                "articleSection": "Teamwork",                "creator": {"@type": "Person", "name": "Oneman.gr"},                "author": {"@type": "Person", "name": "Oneman.gr"},                "publisher": {"@type": "Organization", "name": "24Media", "logo": {"@type": "ImageObject", "url": "http://www.sport24.gr/multimedia/article3855766.ece/BINARY/original/logo-24media.png", "width": 53, "height": 58}},                "description": "Μικρές καθημερινές ιστορίες ηρωισμού και υπέρβασης.",                "keywords": [  ]                }            </script>            <!--end parse.ly header-->                    
	</head>
	<!--[if IE]>
		<script type="text/javascript">
		(function(){
		      var html5elmeents = "address|article|aside|audio|canvas|command|datalist|details|dialog|figure|figcaption|footer|header|hgroup|keygen|mark|meter|menu|nav|progress|ruby|section|time|video".split('|');
		        for(var i = 0; i < html5elmeents.length; i++){
		document.createElement(html5elmeents[i]);
		}
		}
		)();
		</script>
		<![endif]-->
	<body class="teamwork art 
		news
		"
		>
		<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MXQD3H"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-MXQD3H');
		</script>
		<!-- End Google Tag Manager -->
		<!-- Go to www.addthis.com/dashboard to customize your tools -->
		<!--script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-542a973a2e7d980a" async></script-->
		<div id="page">
			<div class="header_superarea">
				<div class="area_ads_wrapper">
					<div class="container_12 area_ads">
						<div class="ad currentArea-header" >
							<!-- skin test begin -->
							<!--JavaScript Tag with group ID // Tag for network 1444: Andstart 24 Media  // Website: Oneman // Page: ROS // Placement: Oneman_ROS_Skin (4590741) // created at: Feb 8, 2016 1:56:34 PM-->
							<script language="javascript">
								<!--
									if (window.adgroupid == undefined) {
										window.adgroupid = Math.round(Math.random() * 1000);
									}
									    document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1444/4590741/0/16/ADTECH;loc=100;target=_blank;kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
									    //-->
								
							</script>
							<noscript><a href="http://adserver.adtech.de/adlink/3.0/1444/4590741/0/16/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1444/4590741/0/16/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="1" height="1"></a></noscript>
							<!-- End of JavaScript Tag -->
						</div>
						<div class="ad currentArea-header" >
							<!--JavaScript Tag with group ID // Tag for network 1444: Andstart 24 Media  // Website: Oneman // Page: ROS // Placement: Oneman_ROS_Prestitial (5900898) // created at: Nov 10, 2015 12:40:12 PM-->
							<script language="javascript">
								/*
								stopTimer();
								console.log("stop time");
								*/
								<!--
									if (window.adgroupid == undefined) {
										window.adgroupid = Math.round(Math.random() * 1000);
									}
									document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1444/5900898/0/16/ADTECH;loc=100;target=_blank;kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
									//-->
							</script>
							<noscript><a href="http://adserver.adtech.de/adlink/3.0/1444/5900898/0/16/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1444/5900898/0/16/ADTECH;loc=300" border="0" width="1" height="1"></a></noscript>
							<!-- End of JavaScript Tag -->
						</div>
						<span class='clear'></span>
					</div>
				</div>
				<div class="area_header_wrapper">
					<div class="container_12 area_header">
						<div class="grid_6">
							<div style="position:relative;/*z-index:3000;*/">
								<a href="http://www.oneman.gr" class="logo">
								<img src="http://www.oneman.gr/skins/bugs-fixed/images/logo.png" alt="oneman">
								</a>
							</div>
						</div>
						<div class="grid_6">
							<div class="menu">
								<ul class="main-menu">
									<li>
										<a href="/keimena/">Κείμενα</a>
									</li>
									<li class="separator">&nbsp;</li>
									<li>
										<a href="/pop-code/">PopCode</a>
									</li>
									<li class="separator">&nbsp;</li>
									<li>
										<a href="/gynaikes/">Γυναίκες</a>
									</li>
								</ul>
							</div>
							<div class="hottopic-list">
								<div class="hottopics-title">links</div>
								<ul>
									<li class=' '>
										<a  class='' target="_self" href="http://www.oneman.gr/keimena/autokinito/" title="Αυτοκίνητο "> Αυτοκίνητο </a>
									</li>
									<li class=' '>
										<a  class='' target="_self" href="http://www.oneman.gr/gynaikes/hot_right_now/" title="Hot Right Now"> Hot Right Now</a>
									</li>
									<li class=' '>
										<a  class=' last' target="_self" href="http://www.oneman.gr/keimena/men_s_only/body/" title="Body"> Body</a>
									</li>
								</ul>
							</div>
						</div>
						<span class="clear"></span>
						<span class="clear"></span>
					</div>
				</div>
			</div>
			<div class="area_topstories_wrapper">
				<div class="container_12 area_topstories">
					<div class="grid_12">
						<div class="ad currentArea-topStories" id="pushDown">
							<style>
								/* Note:
								* this style centers 728 banners in billboard 940 banner zone */
								#billboard_940-728_ros {
								text-align: center;
								}
								#billboard_940-728_ros > div,
								#billboard_940-728_ros > div > div{
								margin: 0px auto!important;
								}
							</style>
							<div id="billboard_940-728_ros" style="margin:10px 0;">
								<!--oneman_ros_billboard-->
								<!-- helios kv' + ASPQ_AwNqGB + '; -->
								<!--JavaScript Tag with group ID // Tag for network 1444: Andstart 24 Media  // Website: Oneman // Page: ROS // Placement: Oneman_ROS_Billboard(940x250) (5809727) // created at: Sep 15, 2015 8:45:33 AM-->
								<script language="javascript">
									<!--
										if (window.adgroupid == undefined) {
										window.adgroupid = Math.round(Math.random() * 1000);
										}
										document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1444/5809727/0/3642/ADTECH;loc=100;target=_blank;kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
										//-->
								</script>
								<noscript><a href="http://adserver.adtech.de/adlink/3.0/1444/5809727/0/3642/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1444/5809727/0/3642/ADTECH;loc=300" border="0" width="940" height="250"></a></noscript>
								<!-- End of JavaScript Tag -->
							</div>
						</div>
					</div>
					<div class="grid_8">
						<div class="grid_4 alpha">
							<div class="stories default currentArea_ squared" data-vr-zone="squared">
								<div class="article  top default  "  data-vr-contentbox="">
									<article>
										<div class="picture top default w300">
											<a href="http://www.oneman.gr/keimena/diabasma/teamwork/eisai-etoimos-gia-mia-pragmatikh-proklhsh.4712096.html"  >
											<img src="http://www.oneman.gr/keimena/diabasma/teamwork/article4712135.ece/ALTERNATES/w300/AP_229490678051.jpg" class="default top"alt="" width="300" height="250"/>
											</a>
										</div>
										<div class="teaser">
											<h3 class="title">
												<a href="http://www.oneman.gr/keimena/diabasma/teamwork/eisai-etoimos-gia-mia-pragmatikh-proklhsh.4712096.html" >
												Είσαι έτοιμος για μια πραγματική πρόκληση;  
												</a>                  
											</h3>
										</div>
									</article>
								</div>
							</div>
						</div>
						<div class="grid_4 omega">
							<div class="stories default currentArea_ squared" data-vr-zone="squared">
								<div class="article  top default  "  data-vr-contentbox="">
									<article>
										<div class="picture top default w300">
											<a href="http://www.oneman.gr/keimena/diabasma/teamwork/h-pio-avolh-syzhthsh-poy-eixa-me-ton-patera-moy.4724026.html"  >
											<img src="http://www.oneman.gr/keimena/diabasma/teamwork/article4724196.ece/ALTERNATES/w300/americanpie.jpg" class="default top"alt="" width="300" height="250"/>
											</a>
										</div>
										<div class="teaser">
											<h3 class="title">
												<a href="http://www.oneman.gr/keimena/diabasma/teamwork/h-pio-avolh-syzhthsh-poy-eixa-me-ton-patera-moy.4724026.html" >
												Η πιο άβολη συζήτηση που είχα με τον πατέρα μου
												</a>                  
											</h3>
										</div>
									</article>
								</div>
							</div>
						</div>
						<span class="clear"></span>
					</div>
					<div class="grid_4">
						<div class="stories default currentArea_ squared" data-vr-zone="squared">
							<div class="article  top default  photo-rel"  data-vr-contentbox="">
								<article>
									<div class="picture top default w300">
										<a href="http://www.oneman.gr/keimena/diabasma/teamwork/h-kakh-synhtheia-poy-prepei-na-eksolothreusw.4690350.html"  >
										<img src="http://www.oneman.gr/incoming/article4708324.ece/ALTERNATES/w300/habits.jpg" class="default top"alt="" width="300" height="250"/>
										</a>
									</div>
									<div class="teaser">
										<h3 class="title">
											<a href="http://www.oneman.gr/keimena/diabasma/teamwork/h-kakh-synhtheia-poy-prepei-na-eksolothreusw.4690350.html" >
											H κακή συνήθεια που πρέπει να εξολοθρεύσω
											</a>                  
										</h3>
									</div>
								</article>
							</div>
						</div>
					</div>
					<span class="clear"></span>
				</div>
			</div>
			<div class="main_content_wrapper">
				<div class="container_12 main_content_superarea">
					<div class="area_main_wrapper">
						<div class="grid_8 area_main">
							<div class="borderline">&nbsp;</div>
							<div class="article-content">
								<div class="sections">
									<a href="http://www.oneman.gr/keimena/">ΚΕΙΜΕΝΑ</a>
									<a href="http://www.oneman.gr/keimena/diabasma/teamwork/">Teamwork</a>
								</div>
							</div>
							<!--intext_content_tag_start-->
							<div id="intext_content_tag">
								<div class="article-content">
									<h1>Είσαι έτοιμος για μια πραγματική πρόκληση;</h1>
								</div>
								<div class="article-content">
									<div class="summary">Μικρές καθημερινές ιστορίες ηρωισμού και υπέρβασης.</div>
								</div>
								<div class="article-content">
									<div class="byline">
										<span class="authorNhour" itemprop="author">
										Oneman.gr 
										,
										</span>
										<span itemprop="datePublished" content="2017-06-19T16:56+02:00">Πριν από  55 λεπτά</span>
									</div>
								</div>
								<!-- Oneman_620x50_text -->
								<div id='div-gpt-ad-1375709365515-1' style='width:620px;'>
									<script type='text/javascript'>
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1375709365515-1'); });
									</script>
								</div>
								<!-- define image version -->
								<div class="relatedContents picture"
									>
									<div class="picture w620">
										<img itemprop="image" 
											class="active"
											src="http://www.oneman.gr/keimena/diabasma/teamwork/article4712135.ece/BINARY/w620/AP_229490678051.jpg"
											alt=""
											title="" />
									</div>
								</div>
								<!-- Go to www.addthis.com/dashboard to customize your tools -->
								<div class="addthis_jumbo_share" style="width: 660px;margin-left: -14px;margin-bottom: -9px;"></div>
								<div style="border-bottom: 1px solid #999;height: 2px;position: relative;top: -8px;" ></div>
								<span style="position: relative;display: inline-block;background: #ebebeb url(http://www.oneman.gr/skins/bugs-fixed/images/bg-body.jpg) top left repeat;width: 61px;height: 26px;top: -20px;left: 24px;color: #999;padding-left: 11px;font-size: 13px;font-weight: normal;letter-spacing: 0px;">SHARES</span>
								<div class="ad currentArea-main" >
									<!--script src="//code.jquery.com/jquery-1.12.0.min.js"></script-->
									<script type="text/javascript" id="wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c">
										var uiCode = 'WJ-13100';
										var wj = document.createElement('script');
										wj.type = 'text/javascript';
										wj.async = true;
										wj.src = '//call.theowl.gr/Snippet/' + uiCode + '?_=' + Math.floor(Math.random() * 99999999999);
										var embedder = document.getElementById('wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c');
										embedder.parentNode.insertBefore(wj, embedder);
									</script>
									<script type="text/javascript" language="javascript">document.write("<scr"+"ipt type='text/javascript' src='");document.write('http://nap.contadd.com/JsApp/812809?cb=' + Math.floor(Math.random() * 99999999999));document.write("'></scr" + "ipt>");</script>
								</div>
								<div class="ad currentArea-main" >
									<!--JavaScript Tag with group ID // Tag for network 1444: Andstart 24 Media  // Website: Oneman // Page: ROS // Placement: Oneman_Textbanner_620x40 (4590735) // created at: Nov 10, 2015 2:00:52 PM-->
									<script language="javascript">
										<!--
											if (window.adgroupid == undefined) {
												window.adgroupid = Math.round(Math.random() * 1000);
											}
											document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1444/4590735/0/1825/ADTECH;loc=100;target=_blank;kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
											//-->
									</script>
									<noscript><a href="http://adserver.adtech.de/adlink/3.0/1444/4590735/0/1825/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1444/4590735/0/1825/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="620" height="40"></a></noscript>
									<!-- End of JavaScript Tag -->
								</div>
								<div class="article-content">
									<div class="body">
										<p>Υπάρχουν πολλοί τρόποι να διακρίνεις έναν ήρωα. Τα λεξικά και το Internet είναι γεμάτα ορισμούς και τσιτάτα για τον ηρωισμό και τις πράξεις που ξεχωρίζουν. Αυτό στο οποίο συμφωνούν όλοι είναι ότι κανείς δεν γεννιέται ήρωας. Κανείς δεν έρχεται στον κόσμο έτοιμος να ηγηθεί, να εμπνεύσει, να γίνει πρότυπο. Κατά βάση, όλοι προσπαθούμε να την παλέψουμε με τα εμπόδια που βρίσκονται καθημερινά στον δρόμο μας. Ο ήρωας ανάμεσά μας είναι αυτός ο οποίος δεν θα διστάσει μπροστά στα εμπόδια. Θα τρέξει πρώτος, θα τα υπερπηδήσει και θα τρέξει αμέσως να αναζητήσει τα εμπόδια. Κι είναι αρκετά ταλαντούχος, αρκετά γενναίος και υπερβολικά ξεροκέφαλος, θα συνεχίσει να ξεπερνά εμπόδια μέχρι να φτάσει στην κορυφή του κόσμου. Ή στο All Star Game του NBA - στην κορυφή του κόσμου μέσα στον οποίο εκείνος επέλεξε να ζει.</p>
										<p>Από αυτήν την άποψη, η ιστορία του Γιάννη Αντετοκούνμπο είναι η πρώτη genuine ηρωική ιστορία της εποχής μας. Η ιστορία ενός ανθρώπου και μιας οικογένειας που ξεκίνησε από πού μακριά, αντιμετώπισε δυσκολίες και προκλήσεις που κανένας δεν θα έπρεπε να αντιμετωπίζει στην εποχή μας και βγήκε όχι απλώς νικητής, αλλά θριαμβευτής. Και αυτές τις μέρες είναι εδώ, ανάμεσά μας, για να δώσει σε όλους την ευκαιρία να γίνουν οι ήρωες της ημέρας.</p>
										<p>Αυτές τις μέρες, λοιπόν, έχεις κι εσύ την ευκαιρία να ανακαλύψεις τον ήρωα μέσα σου και να τον κατεβάσεις στο παρκέ για έναν αγώνα με τον Γιάννη Αντεντοκούνμπο, που διοργανώνει το Eurohoops.net, μπροστά σε 20.000 θεατές. Η πρόκληση είναι ανοιχτή και σε περιμένει στην πλατφόρμα <a href="http://www.str8betheheroyouare.com/greece/?utm_source=onemangr&utm_medium=article&utm_campaign=str8-betheheroyouare-2017&utm_term=greece" title="">“Be the Hero You are”</a> έως τις 21 Ιουνίου. Διάλεξε την κατηγορία που σε ιντριγκάρει, θέσε τον στόχο σου, κράτα μας ενήμερους για την πρόοδό σου με φωτογραφίες και deadlines και μπορεί να να είσαι εσύ ένας από τους δύο νικητές που θα κερδίσουν έναν αγώνα μπάσκετ με τον Γιάννη Αντετοκούνμπο, παρέα με έναν φίλο τους, στα Antetokounbros Games που θα πραγματοποιηθούν τον Ιούνιο σε Αθήνα και Θεσσαλονίκη.</p>
										<p>
										<div class="inlineElementPicture"><img alt="" src="http://www.oneman.gr/keimena/diabasma/teamwork/article4717064.ece/BINARY/w620/Yiannis.jpg"
											alt=""
											title=""/></div>
										 Και γενικώς, μη λες ποτέ “Όχι” στις προκλήσεις. Η ζωή παραείναι νορμάλ και προβλέψιμη χωρίς αυτές. Δεν είναι ανάγκη να βάλεις στόχο τη συμμετοχή στο All Star Game του NBA, ακόμα κι ένα ταπεινό, καθημερινό challenge θα την κάνει τη δουλειά. Σε μας, τουλάχιστον, δούλεψε.</p>
										<h2>Μαθαίνει μπάνιο ο Γιώργος Μυλωνάς</h2>
										<p>Τον Οκτώβριο ξεκίνησα να πηγαίνω κολυμβητήριο. Όχι τόσο για να γυμναστώ όσο για να μάθω τα βασικά, αφού τα μεγαλύτερα μου κατορθώματα στο νερό έχουν επιτευχθεί, ενώ φορούσα μπρατσάκια. Οι πρώτες μου μέρες στο κολυμβητήριο ξεπέρασαν τα όρια του τραγελαφικού. Έξι μήνες μετά την πρώτη μου βουτιά στην πισίνα στο Γουδί, δηλώνω πως ξέρω τα βασικά. Βέβαια, έχω μια δικλείδα ασφαλείας. Τα διαχωριστικά των διαδρομών, από τα οποία πιάνομαι κάθε φορά που κουράζομαι ή νομίζω ότι παθαίνω κράμπα. Το θέμα είναι τι θα γίνει το καλοκαίρι στη θάλασσα που δεν θα έχω από πού να κρατηθώ.</p>
										<h2>Προσποιείται πως κάνει δίαιτα ο Πάνος Κοκκίνης</h2>
										<p>Είναι πραγματικά δύσκολο να δείχνω απορία κάθε φορά που με ρωτάει η γυναίκα μου πως γίνεται, αφού ορκίζομαι ότι τρώω ψιλο-υγιεινά, να μην χάνω γραμμάριο. Και όχι, το να τη λέω συνεχώς ότι και στη Λάουρα το ίδιο συμβαίνει δεν είναι καλή δικαιολογία. Είναι, επίσης, ακόμη πιο δύσκολο να βρίσκω κάθε πρωί δικαιολογία για να μην ανεβαίνω στη ζυγαριά. Ή να θυμάμαι να καθαρίζω το αυτοκίνητο, εκεί δηλαδή που κάνω συνήθως τις κραιπάλες μου, από ψίχουλα κάθε βράδυ. Αλλά το παλεύω. Γιατί η λάθος διατροφή, αν και πιο γλυκιά από την σωστή, θέλει κόπο και θυσία. Τι νόμιζες; Ναι, τα κιλά κόποις κτώνται.</p>
										<p>
										<div class="inlineElementPicture"><img alt="" src="http://www.oneman.gr/keimena/diabasma/teamwork/article4712109.ece/BINARY/w620/HERO2.jpg"
											alt=""
											title=""/></div>
										</p>
										<h2>Ξυπνάει νωρίς και γυμνάζεται ο Θέμης Καίσαρης</h2>
										<p>Είναι πακέτο (διπλής). Η απόφαση να πάω σε γυμναστήριο &quot;να δω τι γίνεται&quot; συνδέθηκε άμεσα με την απόφαση να ξυπνάω πιο νωρίς, που σημαίνει να κοιμάμαι πιο νωρίς, κτλ, τα ξέρετε απ'τον Κηλαηδόνη. Το να αλλάξω ωράρια (όσο αυτό είναι δυνατόν όταν δουλεύω μέχρι τα μεσάνυχτα έξι μέρες την εβδομάδα) είναι το δυσκολότερο απ'όλα, αλλά κι αυτό που θέλω περισσότερο. Το γυμναστήριο είναι αυτό που βάζω δίπλα, το δεύτερο τρυγόνι. Όποτε ένα απ'τα δύο μου φαίνεται βαρύ, σκέφτομαι το άλλο ως έξτρα κίνητρο ή έστω ως έξτρα &quot;πρέπει&quot;. Μέχρι στιγμής το ξύπνημα το γουστάρω, με ικανοποιεί, με φτιάχνει. Δεν νομίζω πως θα συμβεί το ίδιο με το γυμναστήριο: μισώ οτιδήποτε κουράζει χωρίς να είναι παιχνίδι. Το κάνω γιατί το χρειάζομαι, ελπίζω σύντομα να είμαι σε θέση να βρω κάτι πιο ενδιαφέρον. Μέχρι τότε, θα μου μείνει ως λάφυρο η δυνατότητα να λέω για πάντα την ιστορία που πήγα πρώτη μέρα γυμναστήριο και μετά από 10 λεπτά λιποθύμησα, μου έπεσε η πίεση και έμεινα 40 λεπτά ακούνητος σε μια καρέκλα.</p>
										<h2>Προσπαθεί να διαβάσει περισσότερα βιβλία, ο Κωνσταντίνος Αμπατζής</h2>
										<p>Για κάποιον που αγαπάει πολύ και το διάβασμα και το γράψιμο, διαβάζω πολύ λίγο. Του δίνω και καταλαβαίνει στις διακοπές, όμως στην καθημερινότητά μου, διαβάζω με ρυθμούς χελώνας. Τι φταίει; Προφανώς ότι ο χρόνος που αφιερώνω στο διάβασμα, είναι συνήθως η ώρα που ξαπλώνω στο κρεβάτι. Κουρασμένος, ήδη νυσταγμένος, καταλήγω να διαβάζω μερικές σελίδες και μετά να τα παρατάω. Πολλές φορές, τα μάτια μου τα παρατάνε πριν καν ειδοποιήσουν το υπόλοιπο σώμα μου.</p>
										<p>Φτάνει πια. Πλέον, έχω αποφασίσει ότι θα διαβάζω περισσότερα βιβλία μέσα στη χρονιά και ήδη προσπαθώ να χωρέσω το διάβασμα στις δραστηριότητες που κάνω αρκετή ώρα πριν νυστάξω. Αυτό σημαίνει ότι ίσως χρειαστεί να θυσιάσω μερικές σειρές για χάρη ενός καλού βιβλίου. Χαλάλι.</p>
										<p>
										<div class="inlineElementPicture"><img alt="" src="http://www.oneman.gr/keimena/diabasma/teamwork/article4712117.ece/BINARY/w620/HERO1.jpg"
											alt=""
											title=""/></div>
										Είσαι έτοιμος να μοιραστείς τη δική σου ηρωική ιστορία; Αποδέξου την πρόκληση, πιάσε το στόχο και <a href="http://www.str8betheheroyouare.com/greece/prizes/?utm_source=onemangr&utm_medium=article&utm_campaign=str8-betheheroyouare-2017&utm_term=greece" title="">Be the Hero You are</a>.</p>
										<p><em>(Κεντρική φωτογραφία: AP Photo/Chris Szagola)</em></p>
									</div>
								</div>
								<div class="article-content">
								</div>
								<div class="ad currentArea-main" >
									<!-- Oneman_ROS_540x50 -->
									<div id='div-gpt-ad-1382702209932-0' style='width:540px;margin-bottom:10px;'>
										<script type='text/javascript'>
											googletag.cmd.push(function() { googletag.display('div-gpt-ad-1382702209932-0'); });
										</script>
									</div>
								</div>
							</div>
							<!--intext_content_tag_end-->
							<span class="clear"></span>
							<div class="addthis_share_cont"><span class="add_head">Share</span></div>
							<div class="addthis_sharing_toolbox"></div>
							<span class="clear"></span>
							<div class="social_toolbar addthis_n">
								<!-- Begin MailChimp Signup Form -->
								<span class="follow_oneman">Newsletter</span>
								<div style="height:2px;border-top: 1px solid #D8D8D8;"></div>
								<link href="http://cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
								<style type="text/css">
									#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
									/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
									We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
									.social_toolbar.addthis_n {
									height: 90px;
									}
								</style>
								<div id="mc_embed_signup">
									<form style="padding:0;" action="http://oneman.us1.list-manage1.com/subscribe/post?u=b89623a4e29393181e6283770&amp;id=aac1dd6c1e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">
										<input style="padding: 4px 0;border: 1px solid #efefef;font: normal 14px Georgia,serif;float: left;clear: none;color: #111;width: 365px;margin-right: 10px;height: 27px;
											"  type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Τα καλύτερα άρθρα της εβδομάδας στο mail σου" required>
										<input style="font-size: 18px;min-width: 0px;margin: 0;background: #C90000;color: white;border: none;border-radius: 0;float: left;clear: none;width: 64px;height: 36px;font-family: Centro Slab Pro Black, Cambria, Georgia,serif;margin-left: -10px;display: inline-block;
											" type="submit" value="Add" name="subscribe" id="mc-embedded-subscribe" class="button">
										<div class="mc-field-group input-group" style="float: left;position: relative;left: 0px;top: 7px;">
											<ul>
												<li><input type="checkbox" checked="checked" value="1" name="group[29][1]" id="mce-group[29]-29-0" style="float: left;
													position: relative;top: -6px;left: -3px;"><label for="mce-group[29]-29-0" style="font-size: 12px;float: left;top: -3px;position: relative;left:1px;font-weight: normal;color: #999;">Θέλω να λαμβάνω μοναδικές προσφορές προϊόντων</label></li>
											</ul>
										</div>
									</form>
								</div>
								<span class="clear"></span>
								<div>
								</div>
							</div>
							<!--End mc_embed_signup-->
							<span class="clear"></span>
							<!– Go to www.addthis.com/dashboard to customize your tools –>
							<div class="addthis_share_cont">
								<span class="add_head">Follow</span>
							</div>
							<div class="addthis_horizontal_follow_toolbox"></div>
							<div class="borderline">&nbsp;</div>
							<span class="clear"></span>
							<!-- new best of network css styles  (08-12-2016) -->
							<style>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</style>
							<!-- best of us article Container Open -->
							<div id="bestofus-article">
								<p class="bestofus">Τα καλύτερά μας</p>
								<div class="stories default currentArea_ single top2 theBestArticle" data-vr-zone="Kentriko 2">
									<div class="article  top   "  data-vr-contentbox="">
										<article>
											<div class="picture top  w300">
												<a href="http://www.oneman.gr/keimena/diaskedash/nyxta/giati-ta-mpoyzoukia-einai-ta-nea-veltiwmena-striptizadika.4720778.html"  >
												<img src="http://www.oneman.gr/keimena/diabasma/opinions/article4721142.ece/ALTERNATES/w300/m.jpg" class=" top"alt="" width="300" height="250"/>
												</a>
											</div>
											<div class="teaser">
												<h3 class="super"><a href="http://www.oneman.gr/keimena/diaskedash/nyxta/" >Νύχτα</a></h3>
												<h2 class="title">
													<a href="http://www.oneman.gr/keimena/diaskedash/nyxta/giati-ta-mpoyzoukia-einai-ta-nea-veltiwmena-striptizadika.4720778.html" >
													Γιατί τα μπουζούκια είναι τα νέα (βελτιωμένα) στριπτιζάδικα
													</a>                  
												</h2>
												<p class="leadtext">
													Ωστόσο, τα δεύτερα παίζουν καλύτερη μουσική.
												</p>
											</div>
										</article>
									</div>
								</div>
								<div class="stories default currentArea_ single top2 theBestArticle" data-vr-zone="Kentriko 2">
									<div class="article  top   "  data-vr-contentbox="">
										<article>
											<div class="picture top  w300">
												<a href="http://www.oneman.gr/gynaikes/special_edition/oi-agnwstes-ellhnides-poy-kanoyn-thraush-sto-instagram.4725026.html"  >
												<img src="http://www.oneman.gr/gynaikes/special_edition/article4725177.ece/ALTERNATES/w300/main.JPG" class=" top"alt="" width="300" height="250"/>
												</a>
											</div>
											<div class="teaser">
												<h3 class="super"><a href="http://www.oneman.gr/gynaikes/special_edition/" >Special Edition</a></h3>
												<h2 class="title">
													<a href="http://www.oneman.gr/gynaikes/special_edition/oi-agnwstes-ellhnides-poy-kanoyn-thraush-sto-instagram.4725026.html" >
													Οι άγνωστες Ελληνίδες που κάνουν θραύση στο Ιnstagram 
													</a>                  
												</h2>
												<p class="leadtext">
													Είναι καυτές, φιλόδοξες και πολύ εργατικές. Μπράβο τους. Και μπράβο μας που δεν τις αφήνουμε στην ησυχία τους. 
												</p>
											</div>
										</article>
									</div>
								</div>
								<div class="stories default currentArea_ single top2 theBestArticle" data-vr-zone="Kentriko 2">
									<div class="article  top   "  data-vr-contentbox="">
										<article>
											<div class="picture top  w300">
												<a href="http://www.oneman.gr/keimena/diabasma/malebox/o-vasilhs-karras-prin-vgei-sthn-pista-anavei-ena-kanthli.4722491.html"  >
												<img src="http://www.oneman.gr/24media-network/article4724031.ece/ALTERNATES/w300/k_exo.jpg" class=" top"alt="" width="300" height="250"/>
												</a>
											</div>
											<div class="teaser">
												<h3 class="super"><a href="http://www.oneman.gr/keimena/diabasma/malebox/" >Malebox</a></h3>
												<h2 class="title">
													<a href="http://www.oneman.gr/keimena/diabasma/malebox/o-vasilhs-karras-prin-vgei-sthn-pista-anavei-ena-kanthli.4722491.html" >
													Ο Καρράς ανάβει ένα καντήλι πριν βγει στην πίστα
													</a>                  
												</h2>
												<p class="leadtext">
													Μιλήσαμε με τον 'Άρχοντα της Καψούρας' λίγο πριν τις συναυλίες του για τα 40 χρόνια καριέρας.
												</p>
											</div>
										</article>
									</div>
								</div>
								<div class="stories default currentArea_ single top2 theBestArticle" data-vr-zone="Kentriko 2">
									<div class="article  top   "  data-vr-contentbox="">
										<article>
											<div class="picture top  w300">
												<a href="http://www.oneman.gr/keimena/diabasma/sthles/rec/o-lampros-fisfhs-exei-swthei-apo-pragmatiko-nayagio.4718951.html"  >
												<img src="http://www.oneman.gr/keimena/diabasma/sthles/rec/article4718966.ece/ALTERNATES/w300/fisfis_c.jpg" class=" top"alt="" width="300" height="250"/>
												</a>
											</div>
											<div class="teaser">
												<h3 class="super"><a href="http://www.oneman.gr/keimena/diabasma/sthles/rec/" >Rec</a></h3>
												<h2 class="title">
													<a href="http://www.oneman.gr/keimena/diabasma/sthles/rec/o-lampros-fisfhs-exei-swthei-apo-pragmatiko-nayagio.4718951.html" >
													Ο Λάμπρος Φισφής έχει σωθεί από πραγματικό ναυάγιο
													</a>                  
												</h2>
												<p class="leadtext">
													Και έχει τα κότσια να ανεβάσει τη δική του επιθεώρηση. Σιγά μην κώλωνε να πατήσει το Rec.
												</p>
											</div>
										</article>
									</div>
								</div>
								<div class="stories default currentArea_ single top2 theBestArticle" data-vr-zone="Kentriko 2">
									<div class="article  top   "  data-vr-contentbox="">
										<article>
											<div class="picture top  w300">
												<a href="http://www.oneman.gr/keimena/diabasma/megala_keimena/pou-einai-o-papas-paiksame-kai-xasame-apo-toys-papatzhdes-ths-athhnas.4719045.html"  >
												<img src="http://www.oneman.gr/keimena/diabasma/megala_keimena/article4719087.ece/ALTERNATES/w300/papatzidesk.jpg" class=" top"alt="" width="300" height="250"/>
												</a>
											</div>
											<div class="teaser">
												<h3 class="super"><a href="http://www.oneman.gr/keimena/diabasma/megala_keimena/" >Μεγάλα Κείμενα</a></h3>
												<h2 class="title">
													<a href="http://www.oneman.gr/keimena/diabasma/megala_keimena/pou-einai-o-papas-paiksame-kai-xasame-apo-toys-papatzhdes-ths-athhnas.4719045.html" >
													Παίξαμε και χάσαμε από τους παπατζήδες της Αθήνας
													</a>                  
												</h2>
												<p class="leadtext">
													Τσιλιαδόροι, αβανταδόροι και κόλπα παλαιάς κοπής: περάσαμε δύο μεσημέρια ψάχνοντας να βρούμε τον παπά. 
												</p>
											</div>
										</article>
									</div>
								</div>
								<div class="stories default currentArea_ single top2 theBestArticle" data-vr-zone="Kentriko 2">
									<div class="article  top   "  data-vr-contentbox="">
										<article>
											<div class="picture top  w300">
												<a href="http://www.oneman.gr/keimena/diabasma/listes/10-aksexastes-trolies-ths-vikipaideias.4710458.html"  >
												<img src="http://www.oneman.gr/keimena/diabasma/listes/article4711866.ece/ALTERNATES/w300/pagkalosk.jpg" class=" top"alt="" width="300" height="250"/>
												</a>
											</div>
											<div class="teaser">
												<h3 class="super"><a href="http://www.oneman.gr/keimena/diabasma/listes/" >Λίστες</a></h3>
												<h2 class="title">
													<a href="http://www.oneman.gr/keimena/diabasma/listes/10-aksexastes-trolies-ths-vikipaideias.4710458.html" >
													10 αξέχαστες τρολιές της Βικιπαίδειας
													</a>                  
												</h2>
												<p class="leadtext">
													Όταν ο Πάγκαλος έβγαινε Σταρ Ελλάς κι ο Μάρλεϊ σύγκρινε το λαούτο με ένα τσιγάρο. 
												</p>
											</div>
										</article>
									</div>
								</div>
							</div>
							<!-- best of us article Container close -->
							<!-- Best of Network set_publisher function js script -->
							<script>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</script>
							<!-- Read More article Container Open -->
							<div id="hp-readmore-cross-article">
								<p class="bestofnetwork">Best of Network</p>
								<!-- Read More Article row 1 - start -->
								<div id="readMoreArticle_row1">
									<div class="stories default currentArea_ " data-vr-zone="BEST OF NETWORK HP" data-site="news247.gr">
										<div class="article  top   "  data-vr-contentbox="">
											<article>
												<div class="picture top  w300">
													<a href="http://news247.gr/eidiseis/politiki/tourkia/o-sklhros-gilntirim-hrthe-gia-na-zhthsei.4728277.html"  rel="nofollow">
													<img src="http://news247.gr/eidiseis/politiki/article4728308.ece/ALTERNATES/w300/gildirim.jpg" class=" top"alt="" width="300" height="176"/>
													</a>
												</div>
												<div class="teaser">
													<h3 class="title">
														<a href="http://news247.gr/eidiseis/politiki/tourkia/o-sklhros-gilntirim-hrthe-gia-na-zhthsei.4728277.html" rel="nofollow">
														Ο σκληρός Γιλντιρίμ ήρθε για να προκαλέσει
														</a>                  
													</h3>
													<p class="leadtext">
														Ο Τούρκος πρωθυπουργός ήρθε στην Αθήνα αμετακίνητος όσον αφορά στις θέσεις της Άγκυρας, αλλά και για να απαιτήσει εμμέσως πλην σαφώς η Ελλάδα να σταματήσει την ενεργειακή συνεργασία με το Ισραήλ, καθώς και να επιστρέψει τους οκτώ παρά την απόφαση της ελληνικής Δικαιοσύνης 
													</p>
												</div>
											</article>
										</div>
									</div>
									<div class="stories default currentArea_ " data-vr-zone="BEST OF NETWORK HP" data-site="huffingtonpost.gr">
										<div id="advertorial-4727717" class="advertorial ">
											<div class="picture top  w300">
												<a href="http://www.huffingtonpost.gr/2017/06/19/viral-mnouvra-ejpres-pigasos_n_17202520.html?1497867196" rel="nofollow">
												<img src="http://news247.gr/huffington-post/article4727715.ece/ALTERNATES/w300/ploooo.JPG" alt="" width="300" height="176"/>
												</a>
											</div>
											<div class="teaser">
												<h3 class="title">
													<a href="http://www.huffingtonpost.gr/2017/06/19/viral-mnouvra-ejpres-pigasos_n_17202520.html?1497867196" target="_blank" rel="nofollow">
													Η εντυπωσιακή μανούβρα του Εξπρές Πήγασος στο λιμάνι των Μεστών που τoυς άφησε όλους άφωνους
													</a>
												</h3>
												<p class="leadtext"></p>
											</div>
										</div>
									</div>
									<div class="stories default currentArea_ " data-vr-zone="BEST OF NETWORK HP" data-site="sport24.gr">
										<div class="article  top bold2  "  data-vr-contentbox="">
											<article>
												<div class="picture top bold2 w300">
													<a href="http://www.sport24.gr/viral/me-th-v-ethnikh-den-ta-vazeis-ntanos-enantion-olwn-sto-survivor.4727259.html"  rel="nofollow">
													<img src="http://www.sport24.gr/incoming/article4727265.ece/ALTERNATES/w300/danos.jpg" class="bold2 top"alt="" width="300" height="165"/>
													</a>
												</div>
												<div class="teaser">
													<h3 class="title">
														<a href="http://www.sport24.gr/viral/me-th-v-ethnikh-den-ta-vazeis-ntanos-enantion-olwn-sto-survivor.4727259.html" rel="nofollow">
														Με τη Β' Εθνική δεν τα βάζεις: Ντάνος εναντίον όλων στο Survivor!
														</a>                  
													</h3>
													<p class="leadtext">
														O Γιώργος Αγγελόπουλος αγωνίστηκε 15 φορές εναντίον των Μαχητών, μετά τον τραυματισμό της Ευρυδίκης Βαλαβάνη, παίρνοντας μόνος του τη νίκη για τους Διάσημους (videos)
													</p>
												</div>
											</article>
										</div>
									</div>
								</div>
								<!-- Read more article row closing div -->
								<!-- Read More Article row 2 - start -->
								<div id="readMoreArticle_row2">
									<div class="stories default currentArea_ " data-vr-zone="BEST OF NETWORK HP" data-site="sport24.gr">
										<div class="article  top bold2  "  data-vr-contentbox="">
											<article>
												<div class="picture top bold2 w300">
													<a href="http://www.sport24.gr/yolo/sports-and-gossip/o-toti-sth-mukono-filia-selfies-kai-xoros-panw-se-karekla.4727478.html"  rel="nofollow">
													<img src="http://www.sport24.gr/incoming/article4727493.ece/ALTERNATES/w300/toti.jpg" class="bold2 top"alt="" width="300" height="165"/>
													</a>
												</div>
												<div class="teaser">
													<h3 class="title">
														<a href="http://www.sport24.gr/yolo/sports-and-gossip/o-toti-sth-mukono-filia-selfies-kai-xoros-panw-se-karekla.4727478.html" rel="nofollow">
														Ο Τότι στη Μύκονο: Φιλιά, selfies και χορός πάνω σε καρέκλα!
														</a>                  
													</h3>
													<p class="leadtext">
														Ο Φραντσέσκο Τότι απολαμβάνει τις διακοπές του οικογενειακώς στη Μύκονο, κάνοντας αισθητή την παρουσία του (videos)
													</p>
												</div>
											</article>
										</div>
									</div>
									<div class="stories default currentArea_ bon_ROS_pos5" data-vr-zone="BEST OF NETWORK HP" data-site="sportkit.gr">
										<div id="advertorial-4724327" class="advertorial ">
											<div class="picture top default w300">
												<a href="http://www.fashionkit.gr/T-Shirt-me-stampa-kai-ase-tous-allous-na-skane_a-16648.aspx" rel="nofollow">
												<img src="http://www.contra.gr/24media-network/article4724295.ece/ALTERNATES/w300/tshirt3.jpg" alt="" width="300" height="145"/>
												</a>
											</div>
											<div class="teaser">
												<h3 class="title">
													<a href="http://www.fashionkit.gr/T-Shirt-me-stampa-kai-ase-tous-allous-na-skane_a-16648.aspx" target="_blank" rel="nofollow">
													T-Shirt με στάμπα και άσε τους άλλους να σκάνε
													</a>
												</h3>
												<p class="leadtext">FASHIONKIT</p>
											</div>
										</div>
									</div>
									<div class="stories default currentArea_ bon_ROS_replacement_pos5" data-vr-zone="BEST OF NETWORK HP" data-img="big_image" data-site="not24mediaSite">
										<div id="advertorial-4727861" class="advertorial ">
											<div class="picture top  w300">
												<a href="https://bold.adman.gr/click?webspace=16458&auto=1" rel="nofollow">
												<img src="http://www.contra.gr/24media-network/article4727857.ece/ALTERNATES/w300/kanonas.jpg" alt="" width="300" height="145"/>
												</a>
											</div>
											<div class="teaser">
												<h3 class="super">
													<a href="https://bold.adman.gr/click?webspace=16458&auto=1" target="_blank" rel="nofollow">
													NATIVE BY CUSTOM.
													</a>
												</h3>
												<h3 class="title">
													<a href="https://bold.adman.gr/click?webspace=16458&auto=1" target="_blank" rel="nofollow">
													Οι κανόνες της καλοκαιρινής εξόδου (2017 update)
													</a>
												</h3>
												<p class="leadtext">NATIVE BY CUSTOM.</p>
											</div>
										</div>
										<img alt="" src="https://bold.adman.gr/banner?webspace=16458&auto=1&rnd=[timestamp]" width="1px" height="1px"/>
									</div>
									<div class="stories default currentArea_ " data-vr-zone="BEST OF NETWORK HP" data-site="contra.gr">
										<div class="article  top default  "  data-vr-contentbox="">
											<article>
												<div class="picture top default w300">
													<a href="http://www.contra.gr/Columns/contra-epithesi/realmadrid/o-kristiano-katestrepse-kai-to-fifa.4728295.html"  rel="nofollow">
													<img src="http://www.contra.gr/Soccer/Europe/ChL/article4705365.ece/ALTERNATES/w300/ronaldo.jpg" class="default top"alt="" width="300" height="145"/>
													</a>
												</div>
												<div class="teaser">
													<h3 class="title">
														<a href="http://www.contra.gr/Columns/contra-epithesi/realmadrid/o-kristiano-katestrepse-kai-to-fifa.4728295.html" rel="nofollow">
														Ο Κριστιάνο... κατέστρεψε και το FIFA
														</a>                  
													</h3>
												</div>
											</article>
										</div>
									</div>
								</div>
								<!-- Read more article row closing div -->
								<!-- Read More Article row 3 - start -->
								<div id="readMoreArticle_row3">
									<div class="stories default currentArea_ " data-vr-zone="BEST OF NETWORK HP" data-site="huffingtonpost.gr">
										<div id="advertorial-4727198" class="advertorial ">
											<div class="picture top  w300">
												<a href="http://www.huffingtonpost.gr/2017/06/19/eidhseis-koinwnia-xlidath-zwh-albanou-megistana-pou-eferne-k_n_17200188.html?utm_hp_ref=greece" rel="nofollow">
												<img src="http://news247.gr/huffington-post/article4727197.ece/ALTERNATES/w300/myk1.jpg" alt="" width="300" height="176"/>
												</a>
											</div>
											<div class="teaser">
												<h3 class="title">
													<a href="http://www.huffingtonpost.gr/2017/06/19/eidhseis-koinwnia-xlidath-zwh-albanou-megistana-pou-eferne-k_n_17200188.html?utm_hp_ref=greece" target="_blank" rel="nofollow">
													Η χλιδάτη ζωή του Αλβανού «μεγιστάνα» που έφερνε κοκαΐνη για...VIP σε Αθήνα και Μύκονο, μαζί με γνωστό επιχειρηματία
													</a>
												</h3>
												<p class="leadtext"></p>
											</div>
										</div>
									</div>
									<div class="stories default currentArea_ " data-vr-zone="BEST OF NETWORK HP" data-site="news247.gr">
										<div class="article  top   "  data-vr-contentbox="">
											<article>
												<div class="picture top  w300">
													<a href="http://news247.gr/eidiseis/koinonia/tragwdia-me-nekrh-foithtria-se-diamerisma-poy-phre-fwtia-sthn-larisa.4728000.html"  rel="nofollow">
													<img src="http://news247.gr/eidiseis/koinonia/article4602741.ece/ALTERNATES/w300/asthenoforo1.jpg" class=" top"alt="" width="300" height="176"/>
													</a>
												</div>
												<div class="teaser">
													<h3 class="title">
														<a href="http://news247.gr/eidiseis/koinonia/tragwdia-me-nekrh-foithtria-se-diamerisma-poy-phre-fwtia-sthn-larisa.4728000.html" rel="nofollow">
														Τραγωδία με νεκρή φοιτήτρια σε διαμέρισμα που πήρε φωτιά στην Λάρισα
														</a>                  
													</h3>
													<p class="leadtext">
														Η 24χρονη βρέθηκε νεκρή στο κρεβάτι της από τις αναθυμιάσεις ενώ η φωτιά ξέσπασε από την κουζίνα της μικρή ισόγεια γκαρσονιέρας
													</p>
												</div>
											</article>
										</div>
									</div>
									<div class="stories default currentArea_ bon_art_pos9_custom" data-vr-zone="BEST OF NETWORK HP" data-site="custom">
										<div id="advertorial-4728592" class="advertorial ">
											<div class="picture top  w300">
												<a href="http://www.oneman.gr/keimena/diabasma/teamwork/eisai-etoimos-gia-mia-pragmatikh-proklhsh.4712096.html" >
												<img src="http://www.oneman.gr/24media-network/article4728587.ece/ALTERNATES/w300/onemanstr8.jpg" alt="" width="300" height="250"/>
												</a>
											</div>
											<div class="teaser">
												<h3 class="title">
													<a href="http://www.oneman.gr/keimena/diabasma/teamwork/eisai-etoimos-gia-mia-pragmatikh-proklhsh.4712096.html" target="_blank" >
													Είσαι έτοιμος για μια πραγματική πρόκληση;
													</a>
												</h3>
												<p class="leadtext"></p>
											</div>
										</div>
										<div id="advertorial-4724020" class="advertorial ">
											<div class="picture top  w300">
												<a href="http://www.oneman.gr/keimena/style/dress_code/timepiece/o-andras-poy-thelei-enan-piloto-akoma-kai-ston-karpo-toy.4719299.html" >
												<img src="http://www.oneman.gr/24media-network/article4724018.ece/ALTERNATES/w300/pilot+1.jpg" alt="" width="300" height="250"/>
												</a>
											</div>
											<div class="teaser">
												<h3 class="title">
													<a href="http://www.oneman.gr/keimena/style/dress_code/timepiece/o-andras-poy-thelei-enan-piloto-akoma-kai-ston-karpo-toy.4719299.html" target="_blank" >
													Ο άνδρας που θέλει έναν 'πιλότο' ακόμα και στον καρπό του
													</a>
												</h3>
												<p class="leadtext"></p>
											</div>
										</div>
										<div id="advertorial-4724856" class="advertorial ">
											<div class="picture top  w300">
												<a href="http://www.sport24.gr/ultrex-cup/allos-gia-madrith.4716730.html" rel="nofollow">
												<img src="http://www.oneman.gr/24media-network/article4724854.ece/ALTERNATES/w300/peiraios+1.jpg" alt="" width="300" height="250"/>
												</a>
											</div>
											<div class="teaser">
												<h3 class="title">
													<a href="http://www.sport24.gr/ultrex-cup/allos-gia-madrith.4716730.html" target="_blank" rel="nofollow">
													Άλλος για Μαδρίτη;
													</a>
												</h3>
												<p class="leadtext"></p>
											</div>
										</div>
									</div>
								</div>
								<!-- Read more article row closing div -->
							</div>
							<!-- Read More article Container Close -->
							<script>
								function getRandomIntInclusiveCustomBoN(min, max) {
								    min = Math.ceil(min);
								    max = Math.floor(max);
								    return Math.floor(Math.random() * (max - min + 1)) + min;
								}
								
								function removeSelectedStories(customElem) {
								    var currentCustomElem = customElem;
								    var maxItemsCustomBoN = $(currentCustomElem).length;
								    var selectedCustomStory = getRandomIntInclusiveCustomBoN(1, maxItemsCustomBoN);
								    
								    $(currentCustomElem).each(function(index) {
								        var currentCounter = index + 1;
								        if (currentCounter !== selectedCustomStory) {
								            var isNextElemImage = $(this).next();
								
								            if (isNextElemImage.is("img")) {
								                isNextElemImage.remove();
								            }
								
								            /*$(this).next().remove();*/
								            /* in this tempalte impression img is not included in advertorial template, so we remove it separately*/
								            $(this).remove();
								        }
								    });
								}
								
								/* initialization  of Custom display */
								
								/* HP right   */
								var bestofnetwork_custom_elem_right = document.querySelectorAll(".right.bon_hp_pos5_custom > div");
								removeSelectedStories(bestofnetwork_custom_elem_right);
								
								/* Article bottom  */
								var bestofnetwork_custom_elem_art = document.querySelectorAll(".bon_art_pos9_custom > div");
								removeSelectedStories(bestofnetwork_custom_elem_art);
							</script>
							<!-- Best of Network set_publisher Article init js script -->
							<script type="text/javascript">
								var replace_HP_pos5 = $(".bon_ROS_replacement_pos5").children().length > 0 ? true : false;
								    if (replace_HP_pos5) {
								        $('.bon_ROS_pos5').remove();
								    } else {
								        $('.bon_ROS_replacement_pos5').remove();
								    }
								
								    //var bestofnetwork_article_elem = document.querySelectorAll("#hp-readmore-cross-article a[class *='-image'] > img");
								    var bestofnetwork_article_elem = document.querySelectorAll("#hp-readmore-cross-article .stories");
								    var bestofnetwork_article_publisher = set_publisher(bestofnetwork_article_elem);
							</script>
							<!-- add button action event to publisher -->
							<script>
								document.addEventListener('click', function(e) {
								    e = e || window.event;
								    var target = e.target || e.srcElement;
								    var targetContainerArticle = target.parentElement.parentElement.parentElement.parentElement;
								    var targetContainerAdvertorial = target.parentElement.parentElement.parentElement.parentElement.parentElement;
								
								    var text = target.textContent || target.innerText;
								    var parentClass = target.parentElement.getAttribute("class");
								
								    var data_site_attr = targetContainerArticle.getAttribute("data-site") || targetContainerAdvertorial.getAttribute("data-site");
								
								    var _utm = targetContainerArticle.querySelector("a").getAttribute("href").split("?")[1] || targetContainerAdvertorial.querySelector("a").getAttribute("href").split("?")[1];
								    var _url = targetContainerArticle.querySelector("a").getAttribute("href") || targetContainerAdvertorial.querySelector("a").getAttribute("href");
								
								
								    if (parentClass === "summary showPublisher" || parentClass === "advertorial-summary showPublisher") {
								        /*  important: 
								         *  this modification [if, else] made for sportkit BoN slots 
								         *  because in this slot will also appear homekit and fashionkit
								         *******************************************************************/
								
								        if (data_site_attr !== 'sportkit.gr') {
								            if (data_site_attr === 'custom') {
								
								            } else {
								                if (data_site_attr === 'not24mediaSite') {
								                    
								                    /*window.open( _url + _utm, "_blank");*/
								                } else {
								                    window.open("http://www." + data_site_attr + "/?" + _utm, "_blank");
								                }
								            }
								        } else {
								            var _tempURL = targetContainerArticle.querySelector("a").getAttribute("href").split('/')[2];
								            console.log('_tempURL: ', _tempURL);
								            window.open("http://" + _tempURL + "/?" + _utm, "_blank");
								        }
								    }
								}, false);
								
								/* set target blank for all "a" tag in Best of Network article*/
								$("#hp-readmore-cross-article a, #hp-readmore-cross-right-column a").attr("target", "_blank");
								
								/* set hover action for publishers tag - start - */
								
								var onRollOverOut = function(e) {
								    e = e || window.event;
								    var mouseEventType = e.type;
								    var target = e.target || e.srcElement;
								    var targetClassList = target.getAttribute("class") !== null && target.getAttribute("class") !== undefined ? target.getAttribute("class") : "null or undefined";
								    var isByline = targetClassList.indexOf("byline_date") > -1 ? true : false;
								
								    if (isByline) {
								        switch (mouseEventType) {
								            case "mouseover":
								                target.classList.add("tagHighlighter");
								                break;
								            case "mouseout":
								                target.classList.remove("tagHighlighter");
								                break;
								            default:
								                console.log("switch default");
								        }
								    }
								
								};
								
								document.addEventListener("mouseover", onRollOverOut, false);
								document.addEventListener("mouseout", onRollOverOut, false);
								
								/* set hover action for publishers tag - end - */
							</script>
							<div class="borderline">&nbsp;</div>
							<div id="disqus_thread"></div>
							<script type="text/javascript">
								/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
								var disqus_shortname = 'onemangr'; // required: replace example with your forum shortname
								var disqus_identifier = location.href.split("?")[0];
								var disqus_url = location.href.split("?")[0];
								var disqus_config = function() {
								     this.discovery.disable_all = true;
								};
								
								/* * * DON'T EDIT BELOW THIS LINE * * */
								(function() {
								    var dsq = document.createElement('script');
								    dsq.type = 'text/javascript';
								    dsq.async = true;
								    dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
								    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
								})();
							</script>
							<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
							<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
						</div>
						<span class="clear"></span>
					</div>
					<div class="area_right_wrapper">
						<div class="grid_4 area_right">
							<!-- addThis script ( Domready Option )  -->
							<script type="text/javascript">
								var addthisScript = document.createElement('script');
								addthisScript.setAttribute('src', 'http://s7.addthis.com/js/300/addthis_widget.js#domready=1&pubid=ra-542a973a2e7d980a');
								document.body.appendChild(addthisScript);
							</script>
							<div class="ad currentArea-right" >
								<!-- helios old var : ASPQ_Ot1E4A
									kv' + ASPQ_z2AP6h + ';
									 -->
								<div style="margin-bottom:50px;">
									<!--JavaScript Tag // Tag for network 1444: Andstart 24 Media  // Website: Oneman // Page: ROS // Placement: Oneman_ROS_300x250 (4590742) // created at: Jul 22, 2013 4:05:47 PM-->
									<script language="javascript"><!--
										document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1444/4590742/0/170/ADTECH;loc=100;target=_blank;kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
										//--></script>
									<noscript>
										<a href="http://adserver.adtech.de/adlink/3.0/1444/4590742/0/170/ADTECH;loc=300;grp=[group]" target="_blank">
										<img src="http://adserver.adtech.de/adserv/3.0/1444/4590742/0/170/ADTECH;loc=300;grp=[group]" border="0" width="300" height="250"></a>
									</noscript>
									<!-- End of JavaScript Tag -->
								</div>
							</div>
							<div id="viral-container" class="viral-container">
								<header class="header">
									<img src="http://www.oneman.gr/incoming/article4172212.ece/BINARY/original/viral-header.png">
								</header>
								<div class="stories default currentArea_ " >
									<div class="article  top default  " >
										<article>
											<div class="picture top default w300">
												<a href="http://www.oneman.gr/Onefun/to-kalutero-vinteo-toy-2016-apogeiwnetai-ki-allo-me-afhghth-ton-snoop-dogg.4724546.html"  >
												<img src="http://www.oneman.gr/Onefun/article4726386.ece/BINARY/w300/snv.jpg" class="default top" alt=""/>
												</a>
											</div>
											<div class="teaser">
												<h3 class="title">
													<a href="http://www.oneman.gr/Onefun/to-kalutero-vinteo-toy-2016-apogeiwnetai-ki-allo-me-afhghth-ton-snoop-dogg.4724546.html" >
													Το βίντεο του 2016 απογειώνεται με τον Snoop Dogg
													</a>                  
												</h3>
												<p class="leadtext">
													"Τα φίδια είναι καθίκια, φαίνεται απ' τον τρόπο που κοιτάνε". 
												</p>
											</div>
										</article>
									</div>
									<div class="article  top default  " >
										<article>
											<div class="picture top default w300">
												<a href="http://www.oneman.gr/Onefun/to-paidi-toy-javale-mcgee-egine-kata-lathos-to-koryfaio-viral-ths-xronias.4721066.html"  >
												<img src="http://www.oneman.gr/Onefun/article4721411.ece/BINARY/w300/jmv.jpg" class="default top" alt=""/>
												</a>
											</div>
											<div class="teaser">
												<h3 class="title">
													<a href="http://www.oneman.gr/Onefun/to-paidi-toy-javale-mcgee-egine-kata-lathos-to-koryfaio-viral-ths-xronias.4721066.html" >
													Javale McGee, άσε κάτω το νεογέννητο
													</a>                  
												</h3>
												<p class="leadtext">
													O σέντερ των Warriors μπορεί να μην κατέχει τα τεχνικά του αθλήματος, αλλά διαθέτει καντάρια χιούμορ. 
												</p>
											</div>
										</article>
									</div>
									<div class="article  top default  " >
										<article>
											<div class="picture top default w300">
												<a href="http://www.oneman.gr/Onefun/oi-agglikes-ekloges-mas-xarisan-to-xeirotero-high-five-sthn-istoria.4713518.html"  >
												<img src="http://www.oneman.gr/Onefun/article4713593.ece/BINARY/w300/bucketv.jpg" class="default top" alt=""/>
												</a>
											</div>
											<div class="teaser">
												<h3 class="title">
													<a href="http://www.oneman.gr/Onefun/oi-agglikes-ekloges-mas-xarisan-to-xeirotero-high-five-sthn-istoria.4713518.html" >
													Οι αγγλικές εκλογές μας χάρισαν το χειρότερο high five στην ιστορία
													</a>                  
												</h3>
												<p class="leadtext">
													Αλλά και μια περήφανη υπόκλιση στον Lord Buckethead. 
												</p>
											</div>
										</article>
									</div>
								</div>
								<span class="clear"></span>
								<div class="footer"></div>
							</div>
							<span class="clear"></span>
							<div class="ad currentArea-right" >
								<div style="margin-bottom:50px;margin-top:10px;">
									<!--JavaScript Tag with group ID // Tag for network 1370: Adweb Greece // Website: Oneman.gr // Page: Oneman.gr Rest // Placement: Oneman.gr Rest (300x250) (5094176) // created at: Apr 11, 2014 11:32:04 AM-->
									<script language="javascript">
										<!--
											if (window.adgroupid == undefined) {
												window.adgroupid = Math.round(Math.random() * 1000);
											}
											document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1370/5094176/0/170/ADTECH;loc=100;target=_blank;kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
											//-->
									</script>
									<noscript><a href="http://adserver.adtech.de/adlink/3.0/1370/5094176/0/170/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1370/5094176/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a></noscript>
									<!-- End of JavaScript Tag -->
								</div>
							</div>
							<div id="pop-side-container" class="pop-side-container">
								<header class="header">
									<a href="http://www.oneman.gr/pop-code/" class="logo-link">
									<img src="http://www.oneman.gr/incoming/article4335460.ece/BINARY/original/popcode-widget-header.png">
									</a>
								</header>
								<span class="clear"></span>
								<div class="stories default currentArea_ " >
									<div class="article  top default  " >
										<article>
											<div class="picture top default w300">
												<a href="http://www.oneman.gr/pop-code/t/tileorasi/gameofthrones/game-of-thrones-cast-season-7-spoilers.4728355.html"  >
												<img src="http://www.oneman.gr/pop-code/t/tileorasi/article4728378.ece/BINARY/w300/got_c.jpg" class="default top" alt=""/>
												</a>
											</div>
											<div class="teaser">
												<h3 class="super"><a href="http://www.oneman.gr/pop-code/t/tileorasi/" >Τηλεόραση</a></h3>
												<h3 class="title">
													<a href="http://www.oneman.gr/pop-code/t/tileorasi/gameofthrones/game-of-thrones-cast-season-7-spoilers.4728355.html" >
													“O Ramsay είναι παιδί μπροστά στον Euron”: 15 σημειώσεις από το καστ του ‘GoT’
													</a>                  
												</h3>
												<p class="leadtext">
													Αποκαλύψεις, αποχαιρετισμοί και ελαφρά spoilers.
												</p>
											</div>
										</article>
									</div>
									<div class="article  top default  " >
										<article>
											<div class="picture top default w300">
												<a href="http://www.oneman.gr/pop-code/t/cinema/wonder_woman/wonder-woman-gal-gadot-chris-pine-patty-jenkins-post-game-analysis.4727509.html"  >
												<img src="http://www.oneman.gr/pop-code/t/cinema/article4727575.ece/BINARY/w300/ww_main.jpg" class="default top" alt=""/>
												</a>
											</div>
											<div class="teaser">
												<h3 class="super"><a href="http://www.oneman.gr/pop-code/t/cinema/" >Σινεμά</a></h3>
												<h3 class="title">
													<a href="http://www.oneman.gr/pop-code/t/cinema/wonder_woman/wonder-woman-gal-gadot-chris-pine-patty-jenkins-post-game-analysis.4727509.html" >
													Μάχες, Αμαζόνες και Professor Lupin: Σχολιάζοντας τη Wonder Woman 
													</a>                  
												</h3>
												<p class="leadtext">
													Το PopCode απαντάει σε όλες τις απαραίτητες ερωτήσεις για την Αμαζόνα της καρδιάς μας.
												</p>
											</div>
										</article>
									</div>
									<div class="article  top default  " >
										<article>
											<div class="picture top default w300">
												<a href="http://www.oneman.gr/pop-code/t/mousiki/new_adventures_in_hifi2/roger-waters-fleet-foxes-dan-auerbach-soul-jazz-manos-milonakis.4719638.html"  >
												<img src="http://www.oneman.gr/pop-code/t/mousiki/article4719709.ece/BINARY/w300/waters_c.jpg" class="default top" alt=""/>
												</a>
											</div>
											<div class="teaser">
												<h3 class="super"><a href="http://www.oneman.gr/pop-code/t/mousiki/" >Μουσική</a></h3>
												<h3 class="title">
													<a href="http://www.oneman.gr/pop-code/t/mousiki/new_adventures_in_hifi2/roger-waters-fleet-foxes-dan-auerbach-soul-jazz-manos-milonakis.4719638.html" >
													O Roger Waters επέστρεψε και ξεπέρασε τον εαυτό του
													</a>                  
												</h3>
												<p class="leadtext">
													5 άλμπουμ που πρέπει να ακούσεις πολύ δυνατά.
												</p>
											</div>
										</article>
									</div>
									<div class="article  top default  " >
										<article>
											<div class="picture top default w300">
												<a href="http://www.oneman.gr/pop-code/t/tileorasi/mporeis-na-vreis-th-seira-apo-mia-skhnh.4724641.html"  >
												<img src="http://www.oneman.gr/pop-code/t/tileorasi/article4724791.ece/BINARY/w300/seires.jpg" class="default top" alt=""/>
												</a>
											</div>
											<div class="teaser">
												<h3 class="super"><a href="http://www.oneman.gr/pop-code/t/tileorasi/" >Τηλεόραση</a></h3>
												<h3 class="title">
													<a href="http://www.oneman.gr/pop-code/t/tileorasi/mporeis-na-vreis-th-seira-apo-mia-skhnh.4724641.html" >
													Μπορείς να βρεις τη σειρά από μία σκηνή;
													</a>                  
												</h3>
												<p class="leadtext">
													Το κουίζ- σήκουελ που όλοι περιμέναμε, έφτασε. 
												</p>
											</div>
										</article>
									</div>
								</div>
								<span class="clear"></span>
								<!-- serafim -->
								<!-- CU sponsor -->
								<!--a style="display: block; position: relative;" id="cu_widget_spon" href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=20&mc=click&pli=19385068&PluID=0&ord=[timestamp]" target="_blank">
									<img  style="display:block;" src="http://www.oneman.gr/24media-network/article4379009.ece/BINARY/original/cu.png" alt=" " />
									</a-->
								<!--img style="width:1px; height:1px; visibility: hidden;position: absolute;" src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=19&mc=imp&pli=19385068&PluID=0&ord=[timestamp]&rtu=-1" / alt=" " /-->
							</div>
							<div class="ad currentArea-right" >
								<iframe id="sportkit_widget" src="http://www.homekit.gr/SportKitWidget.aspx?originalsite=oneman&Active=1" frameborder="0" scrolling="no" height="320" style="margin:45px 0; background: #fff;"></iframe>
							</div>
							<div class="header-big">PROMO</div>
							<div class="slideshow" >
								<div class="item_container item_1"  >
									<div class="picture">
										<a href="http://www.oneman.gr/news-of-the-brands/ksexna-osa-hkseres-gia-thn-katapolemhsh-ths-pityridas.4698764.html" >
										<img src="http://www.oneman.gr/incoming/article4699164.ece/ALTERNATES/w300/ex.jpg" alt="" width="300" height="250"/>
										</a>
									</div>
									<div class="title">
										<h2>
											<a href="http://www.oneman.gr/news-of-the-brands/ksexna-osa-hkseres-gia-thn-katapolemhsh-ths-pityridas.4698764.html" >
											Ξέχνα την πιτυρίδα
											</a>
										</h2>
									</div>
								</div>
								<div class="item_container item_2" style="display:none;" >
									<div class="picture">
										<a href="http://www.oneman.gr/news-of-the-brands/h-cartago-hrthe-gia-na-dwsei-ston-antra-ayto-poy-toy-leipei.4708387.html" >
										<img src="http://www.oneman.gr/news-of-the-brands/article4708385.ece/ALTERNATES/w300/cart.jpg" alt="" width="300" height="250"/>
										</a>
									</div>
									<div class="title">
										<h2>
											<a href="http://www.oneman.gr/news-of-the-brands/h-cartago-hrthe-gia-na-dwsei-ston-antra-ayto-poy-toy-leipei.4708387.html" >
											Cartago
											</a>
										</h2>
									</div>
								</div>
								<div class="item_container item_3" style="display:none;" >
									<div class="picture">
										<a href="https://bold.adman.gr/click?webspace=16021&auto=1" rel='nofollow'>
										<img src="http://www.oneman.gr/incoming/article4692400.ece/ALTERNATES/w300/shutterstock_521354446.jpg" alt="" width="300" height="250"/>
										</a>
									</div>
									<div class="title">
										<h2>
											<a href="https://bold.adman.gr/click?webspace=16021&auto=1" rel='nofollow'>
											Message in an 'e-bottle'...
											</a>
										</h2>
									</div>
								</div>
								<div class="item_container item_4" style="display:none;" >
									<div class="picture">
										<a href="http://www.oneman.gr/keimena/style/tech_it_or_live_it/kseroyme-pou-koitas.4678378.html" >
										<img src="http://www.oneman.gr/keimena/diabasma/megala_keimena/article4685128.ece/ALTERNATES/w300/matia1.jpg" alt="" width="300" height="250"/>
										</a>
									</div>
									<div class="title">
										<h2>
											<a href="http://www.oneman.gr/keimena/style/tech_it_or_live_it/kseroyme-pou-koitas.4678378.html" >
											"Ξέρουμε πού κοιτάς!"
											</a>
										</h2>
									</div>
								</div>
								<div class="pagination">
									<div class="dot_container">
										<a href="javascript:void(0);" class="selected dot_1">&nbsp;</a>
										<a href="javascript:void(0);" class=" dot_2">&nbsp;</a>
										<a href="javascript:void(0);" class=" dot_3">&nbsp;</a>
										<a href="javascript:void(0);" class=" dot_4">&nbsp;</a>
									</div>
								</div>
							</div>
							<div class="stories default currentArea_ impressioncode" >
								<div id="advertorial-4692358" class="advertorial ">
									<div class="picture top  w300">
										<a href="https://bold.adman.gr/click?webspace=16021&auto=1" rel="nofollow">
										<img src="http://www.oneman.gr/incoming/article4692400.ece/BINARY/w300/shutterstock_521354446.jpg" alt=""/>
										</a>
									</div>
									<div class="teaser">
										<h3 class="title">
											<a href="https://bold.adman.gr/click?webspace=16021&auto=1" target="_blank" rel="nofollow">
											Message in an 'e-bottle'...
											</a>
										</h3>
									</div>
								</div>
								<img alt="" src="https://bold.adman.gr/banner?webspace=16021&auto=1&rnd=[timestamp]" width="1px" height="1px"/>
							</div>
							<script type='text/javascript'>
								$(document).ready(function(){
								$('.slideshow .pagination .dot_container a').click(function(index) {
								$('.slideshow .pagination .dot_container a').removeClass('selected');
								$(this).addClass("selected");
								var _index=$(this).attr('class').split('dot_')[1].split(' selected')[0];
								$('.slideshow .item_container').hide();
								$('.slideshow .item_container.item_'+_index).show();
								});
								$('.slideshow .item_container .title h2 a').attr('target','_blank');
								$('.calendar  .text_container h2').text('Εκεί έξω');
								});
							</script>
							<span class="clear"></span>
							<div id="stickyWidgets">
								<style>
									.stories.default.currentArea_.impressioncode {
									height: 0;
									}
								</style>
								<div class="socials-man" style="top: -10px;">
									<div class="header-medium">
										<span class="title" style="line-height:33px;padding-bottom:10px;color:#111;text-shadow:2px 2px 0 #DCD9CC;">Social Man</span>
									</div>
									<ul>
										<li><a title="Facebook" href="https://www.facebook.com/Onemangr"><img src="http://www.oneman.gr/incoming/article3477152.ece/BINARY/original/facebook.png" /></a></li>
										<li><a title="Twitter"  href="https://twitter.com/onemangr"><img src="http://www.oneman.gr/incoming/article3477157.ece/BINARY/original/twitter.png" /></a></li>
										<li><a title="Foursquare"  href="https://foursquare.com/onemangr"><img src="http://www.oneman.gr/incoming/article3477160.ece/BINARY/original/foursquare.png" /></a></li>
										<li><a title="Instagram"  href="https://instagram.com/onemangr/"><img src="http://www.oneman.gr/incoming/article3477162.ece/BINARY/original/instagram.png" /></a></li>
									</ul>
									<span class="clear"></span>
								</div>
								<!-- Begin MailChimp Signup Form -->
								<div style="width:300px; height:135px; clear:both; margin-bottom:10px">
									<span class="title" style="color: #111; text-shadow: 2px 2px 0 #DCD9CC;font-family:'Centro Slab Pro Black',Cambria,Georgia,serif;font-size: 33px;padding: 10px 0;display: block;">Newsletter</span>
									<p style="padding-bottom:8px; font: normal 13px/1.3 Arial,sans-serif;">Το ΟΝΕΜΑΝ επιλέγει και σου στέλνει τα καλύτερα θέματα στο email σου.</p>
									<link href="http://cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
									<style type="text/css">
										#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
										/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
										We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
									</style>
									<div id="mc_embed_signup">
										<form style="padding:0;" action="http://oneman.us1.list-manage1.com/subscribe/post?u=b89623a4e29393181e6283770&amp;id=aac1dd6c1e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">
											<input style="padding: 4px 0; background:#dcd9cc; box-shadow: #111 3px 3px 0px; border:none; font: normal 14px Georgia,serif; float:left; clear: none; color:#111; width: 197px; margin-right: 10px;"  type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
											<input style="margin:0; background:#dcd9cc; box-shadow: #111 3px 3px 0px; color:#111; border:none; border-radius:0; font: bold 14px Helvetica,Arial,sans-serif; float:left; clear: none; width:36px; height:24px;" type="submit" value="ΘΕΛΩ" name="subscribe" id="mc-embedded-subscribe" class="button">
											<ul style="clear: both;float: left;display: inline-block;">
												<li>
													<input checked="checked" type="checkbox" value="1" name="group[29][1]" id="mce-group[29]-29-0" style="float: left;font-size: 14px;">
													<label style="font-size: 10px;width: 338px;position: relative;top: 3px;" for="mce-group[29]-29-0">Θέλω να λαμβάνω μοναδικές προσφορές προϊόντων</label>
												</li>
											</ul>
										</form>
									</div>
									<!--End mc_embed_signup-->
								</div>
							</div>
							<span class="test-eirini"></span>
						</div>
						<span class="clear"></span>
					</div>
					<span class="clear"></span>
				</div>
			</div>
			<div class="area_bottom_wrapper">
				<div class="container_12">
					<div class="grid_4">
					</div>
					<div class="grid_4">
					</div>
					<div class="grid_4">
					</div>
					<div class="squared-stories-divider grid_12">
					</div>
				</div>
				<span class="clear"></span>
			</div>
			<div class="area_footer_wrapper">
				<div id="more_news_container" class="grid_12">
					<div class="footer-more-news grid_12 wrapper">
						ΔΕΙΤΕ ΑΚΟΜΑ
					</div>
					<!-- opening div container widgets -->
					<div class="grid_12 wrapper clearMargin">
						<!-- opening div grid_3 -->
						<div class="grid_3">
							<div class="logos_footer news247_logo" data-link="http://www.news247.gr/"></div>
							<div class="rss" id="news247feed">
								<div class="header">
									<h5>read more news247 stories widget (footer)</h5>
								</div>
								<div class="content">
									<ul>
										<li><a href="http://news247.gr/eidiseis/oikonomia/epixeiriseis/mono-eyrwpaikes-etaireies-mporoun-na-xtyphsoyn-ton-desfa.4728560.html" target="_blank">Μόνο ευρωπαϊκές εταιρείες μπορούν να &#039;χτυπήσουν&#039; τον ΔΕΣΦΑ</a></li>
										<li><a href="http://news247.gr/eidiseis/kosmos/news/gallia-kleisth-h-samps-elize-epeita-apo-sugkroysh-aytokinhtoy-me-oxhma-ths-astynomias.4728579.html" target="_blank">Γαλλία: Κλειστή η Σαμπς Ελιζέ έπειτα από σύγκρουση αυτοκινήτου με όχημα της αστυνομίας</a></li>
										<li><a href="http://news247.gr/eidiseis/kosmos/news/iran-oi-froyroi-ths-epanastashs-eplhksan-me-epityxia-stoxoys-toy-isis.4727677.html" target="_blank">Ιράν: Οι Φρουροί της Επανάστασης έπληξαν &#039;με επιτυχία&#039; στόχους του ISIS</a></li>
									</ul>
								</div>
							</div>
						</div>
						<!-- closing div grid_3 -->
						<!-- opening div grid_3 -->
						<div class="grid_3">
							<div class="logos_footer sport_logo" data-link="http://www.sport24.gr/"></div>
							<div class="stories default currentArea_ sport24feed" id="sport24bottom" data-vr-zone="SPORT24 FOOTER">
								<div class="article  top default  " >
									<article>
										<div class="picture top default w940">
											<a href="http://www.sport24.gr/Sports/OtherSports/Gymnastiki/cosmogym-festival-contest-arxizei-h-giorth-ths-gymnastikhs.4728571.html"  rel="nofollow">
											<img src="http://www.sport24.gr/Sports/OtherSports/Gymnastiki/article4728589.ece/ALTERNATES/w940/DSC_0052.jpg" class="default top"alt="" width="940" height="530"/>
											</a>
										</div>
										<div class="teaser">
											<h3 class="title">
												<a href="http://www.sport24.gr/Sports/OtherSports/Gymnastiki/cosmogym-festival-contest-arxizei-h-giorth-ths-gymnastikhs.4728571.html" rel="nofollow">
												Cosmogym Festival & Contest, αρχίζει η γιορτή της γυμναστικής
												</a>                  
											</h3>
										</div>
									</article>
								</div>
								<div class="article  top default  " >
									<article>
										<div class="picture top default w940">
											<a href="http://www.sport24.gr/football/Spain/PrimeraDivision/anevainei-gia-romperto-h-malaga.4728541.html"  rel="nofollow">
											<img src="http://www.sport24.gr/football/Spain/PrimeraDivision/article4634622.ece/ALTERNATES/w940/3742913.jpg" class="default top"alt="" width="940" height="530"/>
											</a>
										</div>
										<div class="teaser">
											<h3 class="title">
												<a href="http://www.sport24.gr/football/Spain/PrimeraDivision/anevainei-gia-romperto-h-malaga.4728541.html" rel="nofollow">
												"Ανεβαίνει" για Ρομπέρτο η Μάλαγα
												</a>                  
											</h3>
										</div>
									</article>
								</div>
								<div class="article  top default  " >
									<article>
										<div class="picture top default w940">
											<a href="http://www.sport24.gr/football/omades/Paok/levek-trietias-ston-paok.4728563.html"  rel="nofollow">
											<img src="http://www.sport24.gr/football/omades/Paok/article4728575.ece/ALTERNATES/w940/leveque.jpg" class="default top"alt="" width="940" height="530"/>
											</a>
										</div>
										<div class="teaser">
											<h3 class="title">
												<a href="http://www.sport24.gr/football/omades/Paok/levek-trietias-ston-paok.4728563.html" rel="nofollow">
												Λεβέκ τριετίας στον ΠΑΟΚ
												</a>                  
											</h3>
										</div>
									</article>
								</div>
							</div>
						</div>
						<!-- closing div grid_3 -->
						<!-- opening div grid_3 -->
						<div class="grid_3">
							<div class="logos_footer contra_logo" data-link="http://www.contra.gr/"></div>
							<div class="stories default currentArea_ contrafeed" id="contrabottom" data-vr-zone="CONTRA FOOTER">
								<div class="article  top default  " >
									<article>
										<div class="picture top default w940">
											<a href="http://www.contra.gr/Columns/contra-epithesi/greece/postaran-th-fanela-ths-ethnikhs-oi-mpaks.4728584.html"  rel="nofollow">
											<img src="http://www.contra.gr/paraskinio/article4666299.ece/ALTERNATES/w940/GIANNIS2.jpg" class="default top"alt="" width="940" height="530"/>
											</a>
										</div>
										<div class="teaser">
											<h3 class="title">
												<a href="http://www.contra.gr/Columns/contra-epithesi/greece/postaran-th-fanela-ths-ethnikhs-oi-mpaks.4728584.html" rel="nofollow">
												Πόσταραν τη φανέλα της Εθνικής οι Μπακς
												</a>                  
											</h3>
										</div>
									</article>
								</div>
								<div class="article  top default  " >
									<article>
										<div class="picture top default w940">
											<a href="http://www.contra.gr/Soccer/Spain/Primera/barcelona/apokalufthhke-h-gkranata-fanela-ths-mpartselona.4728498.html"  rel="nofollow">
											<img src="http://www.contra.gr/Soccer/Spain/Primera/article4728595.ece/ALTERNATES/w940/barcelonakit.jpg" class="default top"alt="" width="940" height="530"/>
											</a>
										</div>
										<div class="teaser">
											<h3 class="title">
												<a href="http://www.contra.gr/Soccer/Spain/Primera/barcelona/apokalufthhke-h-gkranata-fanela-ths-mpartselona.4728498.html" rel="nofollow">
												Αποκαλύφθηκε η... γκρανάτα φανέλα της Μπαρτσελόνα
												</a>                  
											</h3>
										</div>
									</article>
								</div>
								<div class="article  top default  " >
									<article>
										<div class="picture top default w940">
											<a href="http://www.contra.gr/Soccer/Italy/SerieA/udinese/o-karnezhs-afhnei-thn-oyntineze-kai-paei-agglia.4728372.html"  rel="nofollow">
											<img src="http://www.contra.gr/Soccer/Italy/SerieA/article4728384.ece/ALTERNATES/w940/karnezis.jpg" class="default top"alt="" width="940" height="530"/>
											</a>
										</div>
										<div class="teaser">
											<h3 class="title">
												<a href="http://www.contra.gr/Soccer/Italy/SerieA/udinese/o-karnezhs-afhnei-thn-oyntineze-kai-paei-agglia.4728372.html" rel="nofollow">
												Ο Καρνέζης αφήνει την Ουντινέζε και πάει Αγγλία!
												</a>                  
											</h3>
										</div>
									</article>
								</div>
							</div>
						</div>
						<!-- closing div grid_3 -->
						<!-- opening div grid_3 -->
						<div class="grid_3">
							<div class="logos_footer popcode_logo" data-link="http://www.oneman.gr/pop-code/"></div>
							<div class="stories default currentArea_ popcodefeed" id="popcodebottom" data-vr-zone="POPCODE FOOTER">
								<div class="article  top default  " >
									<article>
										<div class="picture top default w940">
											<a href="http://www.oneman.gr/pop-code/t/tileorasi/gameofthrones/game-of-thrones-cast-season-7-spoilers.4728355.html"  >
											<img src="http://www.oneman.gr/pop-code/t/tileorasi/article4728378.ece/BINARY/w940/got_c.jpg" class="default top" alt=""/>
											</a>
										</div>
										<div class="teaser">
											<h3 class="title">
												<a href="http://www.oneman.gr/pop-code/t/tileorasi/gameofthrones/game-of-thrones-cast-season-7-spoilers.4728355.html" >
												“O Ramsay είναι παιδί μπροστά στον Euron”: 15 σημειώσεις από το καστ του ‘GoT’
												</a>                  
											</h3>
										</div>
									</article>
								</div>
								<div class="article  top default  photo-rel" >
									<article>
										<div class="picture top default w940">
											<a href="http://www.oneman.gr/pop-code/t/photos/photo-report-2h-mera-release-athens-thievery-archive-kadebostany.4728057.html"  >
											<img src="http://www.oneman.gr/pop-code/t/mousiki/article4728171.ece/BINARY/w940/FRA_5087.jpg" class="default top" alt=""/>
											</a>
										</div>
										<div class="teaser">
											<h3 class="title">
												<a href="http://www.oneman.gr/pop-code/t/photos/photo-report-2h-mera-release-athens-thievery-archive-kadebostany.4728057.html" >
												Πάνω από 60 φωτογραφίες από τη 2η μέρα Release: Ουρανοί, κόσμος και Thievery
												</a>                  
											</h3>
										</div>
									</article>
								</div>
								<div class="article  top default  " >
									<article>
										<div class="picture top default w940">
											<a href="http://www.oneman.gr/pop-code/t/cinema/wonder_woman/wonder-woman-gal-gadot-chris-pine-patty-jenkins-post-game-analysis.4727509.html"  >
											<img src="http://www.oneman.gr/pop-code/t/cinema/article4727575.ece/BINARY/w940/ww_main.jpg" class="default top" alt=""/>
											</a>
										</div>
										<div class="teaser">
											<h3 class="title">
												<a href="http://www.oneman.gr/pop-code/t/cinema/wonder_woman/wonder-woman-gal-gadot-chris-pine-patty-jenkins-post-game-analysis.4727509.html" >
												Μάχες, Αμαζόνες και Professor Lupin: Σχολιάζοντας τη Wonder Woman 
												</a>                  
											</h3>
										</div>
									</article>
								</div>
							</div>
						</div>
						<!-- closing div grid_3 -->
						<!-- opening div grid_3 -->
						<div class="grid_3">
							<div class="logos_footer sportkit_logo" data-link="http://www.sportkit.gr"></div>
							<div class="stories default currentArea_ sportkitfeed" id="sportkitbottom" data-vr-zone="SPORTKIT FOOTER">
								<div id="advertorial-4724327" class="advertorial ">
									<div class="picture top default w940">
										<a href="http://www.fashionkit.gr/T-Shirt-me-stampa-kai-ase-tous-allous-na-skane_a-16648.aspx" rel="nofollow">
										<img src="http://www.contra.gr/24media-network/article4724295.ece/ALTERNATES/w940/tshirt3.jpg" alt="" width="940" height="530"/>
										</a>
									</div>
									<div class="teaser">
										<h3 class="title">
											<a href="http://www.fashionkit.gr/T-Shirt-me-stampa-kai-ase-tous-allous-na-skane_a-16648.aspx" target="_blank" rel="nofollow">
											T-Shirt με στάμπα και άσε τους άλλους να σκάνε
											</a>
										</h3>
									</div>
								</div>
								<div id="advertorial-4722463" class="advertorial ">
									<div class="picture top default w940">
										<a href="http://www.sportkit.gr/Oi-10-petsetes-pou-tha-stroseis-fetos-sthn-ammo_a-16644.aspx" rel="nofollow">
										<img src="http://www.contra.gr/24media-network/article4722462.ece/ALTERNATES/w940/PETSETES.jpg" alt="" width="940" height="530"/>
										</a>
									</div>
									<div class="teaser">
										<h3 class="title">
											<a href="http://www.sportkit.gr/Oi-10-petsetes-pou-tha-stroseis-fetos-sthn-ammo_a-16644.aspx" target="_blank" rel="nofollow">
											Οι 10 πετσέτες που θα στρώσεις φέτος στην άμμο
											</a>
										</h3>
									</div>
								</div>
								<div id="advertorial-4709645" class="advertorial ">
									<div class="picture top default w940">
										<a href="http://www.sportkit.gr/Ta-gadgets-ths-paralias_a-16638.aspx" rel="nofollow">
										<img src="http://www.contra.gr/24media-network/article4709644.ece/ALTERNATES/w940/GAD.jpg" alt="" width="940" height="530"/>
										</a>
									</div>
									<div class="teaser">
										<h3 class="title">
											<a href="http://www.sportkit.gr/Ta-gadgets-ths-paralias_a-16638.aspx" target="_blank" rel="nofollow">
											Τα 10 gadgets της παραλίας
											</a>
										</h3>
									</div>
								</div>
								<img alt="" src="http://adserver.adtech.de/adserv|3.0|1444|6452730|0|16|ADTECH;Adid=18064456;BnId=1;misc=[TIMESTAMP]" width="1px" height="1px"/>
							</div>
						</div>
						<!-- closing div grid_3 -->
						<!-- opening div grid_3 -->
						<div class="grid_3">
							<div class="logos_footer huffington_logo" data-link="http://www.huffingtonpost.gr/"></div>
							<div class="stories default currentArea_ huffingtonfeed" id="huffingtonbottom" data-vr-zone="HUFFINGTON FOOTER">
								<div id="advertorial-4728444" class="advertorial ">
									<div class="picture top  w940">
										<a href="http://www.huffingtonpost.gr/alfredo-saltiel/-_12139_b_17206634.html?1497879763" rel="nofollow">
										<img src="" alt="" width="" height=""/>
										</a>
									</div>
									<div class="teaser">
										<h3 class="title">
											<a href="http://www.huffingtonpost.gr/alfredo-saltiel/-_12139_b_17206634.html?1497879763" target="_blank" rel="nofollow">
											Να τι απαντώ σε φίλους μου όταν ρωτούν γιατί συμμετέχω στο "Παραιτηθείτε" κατα των ΣΥΡΙΖΑ - ΑΝΕΛ
											</a>
										</h3>
									</div>
								</div>
								<div id="advertorial-4728215" class="advertorial ">
									<div class="picture top  w940">
										<a href="http://www.huffingtonpost.gr/2017/06/19/eidiseis-diethnes-dhloseis-poutin-beite-myalo-tsarou_n_17204714.html?1497873953" rel="nofollow">
										<img src="" alt="" width="" height=""/>
										</a>
									</div>
									<div class="teaser">
										<h3 class="title">
											<a href="http://www.huffingtonpost.gr/2017/06/19/eidiseis-diethnes-dhloseis-poutin-beite-myalo-tsarou_n_17204714.html?1497873953" target="_blank" rel="nofollow">
											7 περίεργες ατάκες του Βλαντιμίρ Πούτιν για να μπείτε, έστω και λίγο, στο μυαλό του Τσάρου
											</a>
										</h3>
									</div>
								</div>
								<div id="advertorial-4727992" class="advertorial ">
									<div class="picture top  w940">
										<a href="http://www.huffingtonpost.gr/2017/06/19/eidhseis-culture-arxaiologia-agnwsth-istoria-anodos-ptwsh-grecobactrian-indogreeks_n_17204078.html" rel="nofollow">
										<img src="" alt="" width="" height=""/>
										</a>
									</div>
									<div class="teaser">
										<h3 class="title">
											<a href="http://www.huffingtonpost.gr/2017/06/19/eidhseis-culture-arxaiologia-agnwsth-istoria-anodos-ptwsh-grecobactrian-indogreeks_n_17204078.html" target="_blank" rel="nofollow">
											Άγνωστη ιστορία: Η άνοδος και η πτώση των Ελληνικών Βασιλείων της Ινδίας και της Βακτριανής - η ιστορία των Ινδοελλήνων
											</a>
										</h3>
									</div>
								</div>
							</div>
						</div>
						<!-- closing div grid_3 -->
					</div>
					<!-- closing div container widgets -->
				</div>
				<!-- closing div new footer -->
				<style>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</style>
				<!-- footer site links -->
				<script>
					$(document).ready(function () {
					    var allLogos = document.querySelectorAll(".logos_footer");
					
					    for (var i = 0; i < allLogos.length; i++) {
					        allLogos[i].addEventListener("click", goToSite, false);
					    }
					
					    function goToSite(evt) {
					        var _link = this.getAttribute("data-link");
					        window.open(_link, "_blank");
					        console.log("this - 000: " + this.getAttribute("data-link"));
					    }
					});
				</script>
				<!--Add This Toolbar Configuration-->
				<script type="text/javascript">
					var addthis_config = addthis_config || {};
					addthis_config.data_track_addressbar = false;
					addthis_config.data_track_clickback = false;
				</script>
				<!-- JS code new function for adding utms -->
				<script type="text/javascript">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</script>
				<script>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</script>
				<span class="clear"></span>
				<div id="footer">
					<div class="container_12 contact"> 
						<a href="javascript:void(0);" id="contactAnchor-1500537">ΕΠΙΚΟΙΝΩΝΙΑ</a>
						<a class="privacy-policy" href="http://www.oneman.gr/incoming/article2319827.ece?stayOnDesktop=true" target="_blank">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ</a>
						<a class="twenty-four-media-sites" href="javascript:void(0);">24 MEDIA SITES <span></span></a>
					</div>
					<div class="sites">
						<p>OFFICIAL PARTNERS</p>
						<div class="row1">
							<a href="http://www.sport24.gr/" target="_blank">SPORT24</a>
							<a href="http://www.contra.gr/" target="_blank">CONTRA</a>
							<a href="http://www.redplanet.gr/" target="_blank">REDPLANET</a>
							<a href="http://www.prasinanea.gr/" target="_blank">PRASINANEA</a>
							<a href="http://www.olapaok.gr/" target="_blank">OLAPAOK</a>
						</div>
						<div class="row2">
							<a href="http://news247.gr/" target="_blank">NEWS247</a>
							<a href="http://www.deltiokairou.gr/" target="_blank">DELTIOKAIROU</a>
						</div>
						<div class="row3">
							<a href="http://www.oneman.gr/" target="_blank">ONEMAN</a>
							<a href="http://www.ladylike.gr/" target="_blank">LADYLIKE</a>
							<a href="http://www.sportkit.gr/" target="_blank">SPORTKIT</a>
						</div>
						<div class="row4">
							<a href="http://www.techgear.gr/" target="_blank">TECHGEAR</a>
							<a href="http://www.iphonehellas.gr/" target="_blank">IPHONEHELLAS</a>
							<a href="http://www.macuser.gr/" target="_blank">MACUSER</a>
							<a href="http://www.dpgr.gr/" target="_blank">DPGR</a>
						</div>
						<div class="row5">
							<a href="http://www.huffingtonpost.gr/" target="_blank">THE HUFFINGTON POST</a>
							<a href="http://euroleague.sport24.gr/" target="_blank">EUROLEAGUE</a>
							<a href="http://nba.sport24.gr/" target="_blank">NBA</a>
						</div>
					</div>
					<span class="clear"></span>
					<div class="copyright">
						<div classs="logo-footer">
							<a href="http://www.24media.gr/#about"><img src="http://www.oneman.gr/incoming/article4378510.ece/BINARY/original/logo-24-media.png" style="width: 55px;height: 59px;"></a>
						</div>
						<p>SITE ΤΟΥ ΟΜΙΛΟΥ 24MEDIA</p>
						<span>
							COPYRIGHT © <script>document.write(new Date().getFullYear())</script> ONEMAN. ALL RIGHTS RESERVED. 
						</span>
						<a class="ened" href="http://www.ened.gr/"><img src="http://www.oneman.gr/multimedia/article3902618.ece/BINARY/original/oneman_ened.png"/></a>
						<div class='under_ened'></div>
					</div>
				</div>
				<script type="text/javascript">
					$(document).ready(function() {
					var cfhtml= $("<div></div>").load("/?widget=contact&view=contactForm&contentId=1500537");
					var $contactForm = $("<div id='dialog-contact-form-1500537'></div>")
					.html(cfhtml)
					.dialog({
					autoOpen: false,
					title: 'Επικοινωνία',
					height: 480,
					width: 350,
					resizable: false,
					closeOnEscape: true,
					modal: true,
					buttons: {
					'Αποστολή': function() {
					$('#contact-form-1500537').submit();
					},
					'Καθαρισμός': function() {
					//$("#dialog-contact-form").dialog("close");
					$('#contact-form-1500537')[0].reset();
					}
					},
					close: function() {
					$('#contact-form-1500537')[0].reset();
					}
					});
					$('#contactAnchor-1500537').click(function() { $contactForm.dialog('open');
					});
					$('#advertiseAnchor-1500537').click(function() { $contactForm.dialog('open'); $('#contact-form-1500537 select option:selected').removeAttr('selected');
						$('#contact-form-1500537 select option[value=Advertise]').attr('selected','selected');
					});
					})
				</script>
				<script type="text/javascript">
					function goToTop(){
					$("html:not(:animated),body:not(:animated)").animate({ scrollTop: 0}, 500 );
					}
				</script>
				<script>
					/* toggle sites publisher group */
					$('#footer .container_12.contact a:last-child').click(function(){
					 $('#footer .sites').toggle();
					 $('#footer .container_12.contact a:last-child span').toggleClass('rotate');
					 $('#footer .container_12.contact a:last-child').toggleClass('rotate');
					});
					
				</script>
				<script type="text/javascript">
					$("#pin_it").html('<a href="http://pinterest.com/pin/create/button/?url='+window.location.href.split("?")[0]+'&media='+$($('.relatedContents.picture img')[0]).attr('src')+'&description="" class="pin-it-button" count-layout="vertical">Pin It</a>');
				</script>
				<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
				<!-- Quantcast Tag -->
				<script type="text/javascript">
					var _qevents = _qevents || [];
					
					(function() {
					var elem = document.createElement('script');
					elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
					elem.async = true;
					elem.type = "text/javascript";
					var scpt = document.getElementsByTagName('script')[0];
					scpt.parentNode.insertBefore(elem, scpt);
					})();
					
					_qevents.push({
					qacct:"p-kvkJ3CGqzxwVd"
					});
				</script>
				<noscript>
					<div style="display:none;">
						<img src="//pixel.quantserve.com/pixel/p-kvkJ3CGqzxwVd.gif" border="0" height="1" width="1" alt="Quantcast"/>
					</div>
				</noscript>
				<!-- End Quantcast tag -->
				<!--nugg.ad Tag oneman.gr-->
				<script type="text/javascript">
					var nuggprof ="";
					var nuggrid= encodeURIComponent(top.location.href);
					document.write('<scr'+'ipt type=\"text/javascript\" src=\"http://24m.nuggad.net/rc?nuggn=832047503&nuggsid=908751389&nuggrid='+nuggrid+'"><\/scr'+'ipt>');
				</script>
				<div id="nugg.ad">
					<!-- START nugg.ad desktop and mobile tag oneman.gr -->
					<script type="text/javascript">
						var nuggAIArray="";
						var nuggtg=encodeURIComponent(""); 
						var nugghost="http://24m.nuggad.net";
						var nugghostmobile="http://24m.nuggad.net";
						var nuggn=752387581;
						var nuggsid=126274063;
						var nuggnmobile=659279516;
						var nuggsidmobile=126274063;
						
						var nuggadmobile=navigator.userAgent.match(/mobile/i);
						if (nuggadmobile) { 
						 var nuggn=nuggnmobile;
						 var nuggsid=nuggsidmobile; 
						 var nugghost=nugghostmobile;   
						 document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/javascripts/nuggad-ls.js"></scr' + 'ipt>');  
						}else{ 
						        document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/rc?nuggn='+nuggn+'&nuggsid='+nuggsid+'&nuggtg='+nuggtg+'"></scr' + 'ipt>');    
						}
					</script>
					<script type="text/javascript">
						if (nuggadmobile) { 
						 nuggad.init({"rptn-url": nugghost}, function(api) {
						            api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg });
						 });
						}
					</script>
					<!-- END nugg.ad desktop and mobile tag oneman.gr -->
				</div>
				<!--BEGIN ENED TAG-->
				<div id="analyzer">
					<script type="text/javascript">
						<!--
							xtnv = document; 
							xtdmc = ".oneman.gr";
							xtsite = "528477"; 
							xt_xtcpath = "24media.gr/en/article2284470.ece/BINARY/original/xtcore.js";
							xtcustom = nuggAIArray;
							//-->
					</script>
					<script type="text/javascript">
						<!--
							(function(){      
							  var at=document.createElement('script'); 
							  at.type='text/javascript';   
							  at.async=true;  
							  at.src= (('https:' == document.location.protocol) ? 'https://': 'http://')+xt_xtcpath;  (document.getElementById('nugg.ad')||document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
							})();
							//-->
					</script>
				</div>
				<!--END ENED TAG-->
				<!-- START oneman Chartbeat Include -->
				<!--
					<script type="text/javascript">
					var _sf_async_config={uid:3289,domain:"oneman.gr",useCanonical:true};
					(function(){
					 function loadChartbeat() {
					  window._sf_endpt=(new Date()).getTime();
					  var e = document.createElement('script');
					  e.setAttribute('language', 'javascript');
					  e.setAttribute('type', 'text/javascript');
					  e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					  document.body.appendChild(e);
					}
					var oldonload = window.onload;
					window.onload = (typeof window.onload != 'function') ?
					loadChartbeat : function() { oldonload(); loadChartbeat(); };
					})();
					</script>
					-->
			</div>
		</div>
		<script type="text/javascript">
			//<![CDATA[
			var clientDT = new Date().getTime();
			document.write('<img style="display:none;" src="http://stats.24media.gr/eae-logger/Logger?rt=1&ctxId=5238&pubId=286&cat=&meta=read-news&objId=4712096&type=article&title=%ce%95%ce%af%cf%83%ce%b1%ce%b9+%ce%ad%cf%84%ce%bf%ce%b9%ce%bc%ce%bf%cf%82+%ce%b3%ce%b9%ce%b1+%ce%bc%ce%b9%ce%b1+%cf%80%cf%81%ce%b1%ce%b3%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%ce%ae+%cf%80%cf%81%cf%8c%ce%ba%ce%bb%ce%b7%cf%83%ce%b7%3b&url=http%3a%2f%2fwww.oneman.gr%2fkeimena%2fdiabasma%2fteamwork%2feisai-etoimos-gia-mia-pragmatikh-proklhsh.4712096.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
			//]]>
		</script>
		<noscript>
			<div>
				<img src="http://stats.24media.gr/eae-logger/Logger?rt=1&amp;ctxId=5238&amp;pubId=286&amp;cat=&amp;meta=read-news&amp;objId=4712096&amp;type=article&amp;title=%ce%95%ce%af%cf%83%ce%b1%ce%b9+%ce%ad%cf%84%ce%bf%ce%b9%ce%bc%ce%bf%cf%82+%ce%b3%ce%b9%ce%b1+%ce%bc%ce%b9%ce%b1+%cf%80%cf%81%ce%b1%ce%b3%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%ce%ae+%cf%80%cf%81%cf%8c%ce%ba%ce%bb%ce%b7%cf%83%ce%b7%3b&amp;url=http%3a%2f%2fwww.oneman.gr%2fkeimena%2fdiabasma%2fteamwork%2feisai-etoimos-gia-mia-pragmatikh-proklhsh.4712096.html" alt="" width="1" height="1"/>
			</div>
		</noscript>
		<!-- Analytics Begin-->
		<!-- START Parse.ly Include: Standard -->
		<div id="parsely-root" style="display: none">
			<div id="parsely-cfg" data-parsely-site="oneman.gr"></div>
		</div>
		<script>
			(function(s, p, d) {
			  var h=d.location.protocol, i=p+"-"+s,
			      e=d.getElementById(i), r=d.getElementById(p+"-root"),
			      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
			      :"static."+p+".com";
			  if (e) return;
			  e = d.createElement(s); e.id = i; e.async = true;
			  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
			})("script", "parsely", document);
		</script>
		<!-- END Parse.ly Include -->
		<!-- Analytics End-->
	</body>
</html>
